<!DOCTYPE html>
<html class="no-js" lang="en-UK" dir="ltr"    >
<head >
<meta charset="UTF-8">
<title >Camden Council race inequality vow post-Black Lives Matter | Hampstead Highgate Express</title>
<!-- archant brick -->
<meta name="description" content="Camden Council has pledged to tackle race inequality and disproportionality.">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="/resource/blob/1776176/1bfcd791506ada7a5aacaa42e780524b/hampstead-highgate-express-home-page-favicon.ico" ><link rel="canonical" href="https://www.hamhigh.co.uk/news/camden-council-race-inequality-black-lives-matter-6895222" />
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, "js");</script>
<script>
function addStyle(linkId, linkHref) {
let headElem = document.getElementsByTagName('head')[0];
let linkElem = document.createElement('link');
linkElem.id = linkId;
linkElem.rel = 'stylesheet';
linkElem.href = linkHref;
headElem.appendChild(linkElem);
}
addStyle("roboto","https://fonts.googleapis.com/css?family=Roboto:300,400,500");
addStyle("materialicons","https://fonts.googleapis.com/icon?family=Material+Icons");
addStyle("fontawesome","https://use.fontawesome.com/releases/v5.8.1/css/all.css");
</script>
<noscript>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" />
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" />
</noscript>
<link href="/resource/themes/archant-base/css/hampstead-highgate-express-1706094-25.css" rel="stylesheet" >
<meta name="title" content="Camden Council commits to tackling racial inequality" />
<meta property="og:url" content="https://www.hamhigh.co.uk/news/camden-council-race-inequality-black-lives-matter-6895222" />
<meta property="og:image" content="https://www.hamhigh.co.uk/service/social-media-image/1776176/3663990/1/6217184-2/IMG-5165.jpg" />
<meta property="og:description" content="
Camden Council has pledged to tackle race inequality and disproportionality."/>
<meta property="article:section" content="Camden Council"/>
<meta property="og:type" content="Article" />
<meta name="twitter:card" content="photo"/><meta property="og:title" content="Camden Council commits to tackling racial inequality" />
<meta property="article:author" content=" Ed Sheridan, LDRS"/>
<meta property="article:published_time" content="2021-01-11T13:40:46"/>
<meta property="article:modified_time" content="2021-01-11T13:40:46"/>
<meta name="twitter:card" content="photo"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Hampstead Highgate Express"/>
<meta name="google-site-verification" content="koQrqmlPXFOX2ulzbIqPTAQsBNEAulg-ofQHjpTAIIc"/>
<meta name="referrer" content="origin-when-cross-origin">
<meta name="theme-color" content="#FFFFFF">
<meta property="fb:pages" content="886437734801332"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle", "mainEntityOfPage": "https://www.hamhigh.co.uk/news/camden-council-race-inequality-black-lives-matter-6895222",
"headline": "Camden Council race inequality vow post-Black Lives Matter",
"name": "Camden Council commits to tackling racial inequality",
"articleSection": "News",
"description": "Camden Council is set to “urgently implement” six new core priorities across all of its services in a bid to tackle race inequality and disproportionality.
On Wednesday the council’s cabinet are to approve commitments developed in response to...",
"wordCount": "380",
"articleBody": "Camden Council is set to “urgently implement” six new core priorities across all of its services in a bid to tackle race inequality and disproportionality.
On Wednesday the council’s cabinet are to approve commitments developed in response to injustices highlighted by the pandemic as well as by Black Lives Matter protests in the UK.
The six new priorities cover justice, education, the workplace, health, procurement, and work undertaken by the town hall across London and the country,
There would also be a new equalities and disproportionality service established.
Equalities chief Cllr Abdul Hai said: “Camden has a proud rebellious spirit that throughout its history has seen communities come together to tackle problems and bring about real social change.
“The borough benefits from a strong identity as a welcoming borough with vibrant grassroots activity. However, we also know that not everyone feels a part of this identity or sees the benefits of the progress made.
He said Covid-19 and the BLM movement had highlighted entrenched structural inequalities, while a report to the town hall's cabinet recognises Camden has “not gone far or fast enough in tackling inequalities.
The council is also committing to working with organisations to tackle systemic inequality when it comes to young people in the criminal justice system and health inequality.
Last September it established a working group to produce a new education strategy which would aim to empower young people and reduce inequality.
This group is also considering the impact of exclusions on pupils and diversity within schools themselves.
Forty per cent of Camden staff identify as BAME, with this proportion decreasing in higher-paid roles. This contributes to the mean ethnicity pay gap widening over the past two years, from 16.2 per cent in 2019 to 16.8 per cent in 2020.
In response, the Town Hall will reject all-white shortlists for jobs, anonymise recruitment processes for leadership roles, and require diverse interview panels.
A recruitment working group will also be established.
Cllr Hai added: “We want to make Camden a place where everyone has a chance to succeed and where nobody gets left behind. Together, we will create a place that works for everyone and where everyone has a voice.”
For more information click here.
READ MORE: Royal Free and Whittington under pressure amid London 'major incident'",
"image": "https://www.hamhigh.co.uk/resource/blob/3663990/285d0ec5b907bd9e39b0f758eaf8bf6a/img-5165-data.jpg","datePublished": "2021-01-11T13:40:46",
"dateModified": "2021-01-11T13:40:46",
"author": {
"@type": "Person",
"name": "Ed Sheridan, LDRS"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Archant",
"url": "https://www.hamhigh.co.uk",
"logo": {
"@type": "ImageObject",
"url": "https://www.hamhigh.co.uk/resource/crblob/1705528/40c6af3c9124a476ce0c0222b6c10267/logo-icon-png-data.png"
}
}
} }
</script>
<script type='text/plain' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>
<script type="text/plain" class="optanon-category-C0001" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// var dfp_inital_load_disabled = true;
</script>
<script type="text/plain" class="optanon-category-C0001">
var adWp, adLb, adMpu1, adMpu2, adMpu3, adMpu4, adMpu5, adSticky;
var adLb2, ad1x4, adTeads, adMpu6, adMpu7, adMpu8, adMpu9, adMpu10;
var adInImage;
var adInitialLoad = [];
var displayWidth = window.innerWidth;
var breakPointSm = 320;
var breakPointMd = 648;
var breakPointLg = 1020;
googletag.cmd.push(function () {
if (displayWidth < breakPointMd) {
googletag.pubads().setTargeting('device', 'mobile');
} else if (displayWidth >= breakPointMd && displayWidth < breakPointLg) {
googletag.pubads().setTargeting('device', 'tablet');
} else {
googletag.pubads().setTargeting('device', 'desktop');
}
googletag.pubads().setTargeting('articleid', '6895222');
googletag.pubads().setTargeting('topic', ['Camden Council']);
var leaderboardSizeMapping = googletag.sizeMapping()
.addSize([breakPointSm, 200], [320, 50])
.addSize([breakPointMd, 200], [728, 90])
.addSize([breakPointLg, 200], [[728, 90], [970, 250]])
.build();
var wallpaperSizeMapping = googletag.sizeMapping()
.addSize([breakPointLg, 200], [1, 1])
.addSize([breakPointSm, 200], [])
.build();
const dfpAdCall = "/154725070/hampsteadhighgateexpress/news";
// Wallpaper
adWp = googletag.defineSlot(dfpAdCall, [1, 1], "ad-slot-wp").addService(googletag.pubads()).defineSizeMapping(wallpaperSizeMapping);
// adInitialLoad.push(adWp);
adWp.setTargeting('pos', ['wp']);
// Leaderboard
adLb = googletag.defineSlot(dfpAdCall, [320, 50], "ad-slot-lb").addService(googletag.pubads()).defineSizeMapping(leaderboardSizeMapping);
//adInitialLoad.push(adLb);
adLb.setTargeting('pos', ['lb']);
// MPU1
adMpu1 = googletag.defineSlot(dfpAdCall, [[300, 600],[300, 250]], "ad-slot-mpu-1").addService(googletag.pubads());
//adInitialLoad.push(adMpu1);
adMpu1.setTargeting('pos', ['mpu1', 'mpu']);
// MPU2
adMpu2 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-2").addService(googletag.pubads());
//adInitialLoad.push(adMpu2);
adMpu2.setTargeting('pos', ['mpu2', 'mpu']);
// MPU3
adMpu3 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-3").addService(googletag.pubads());
adMpu3.setTargeting('pos', ['mpu3', 'mpu']);
// MPU4
adMpu4 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-4").addService(googletag.pubads());
adMpu4.setTargeting('pos', ['mpu4']);
// MPU5
adMpu5 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-5").addService(googletag.pubads());
adMpu5.setTargeting('pos', ['mpu5']);
// Sticky/Float
adSticky = googletag.defineSlot(dfpAdCall, [[1, 1]], "ad-slot-sticky").addService(googletag.pubads());
// adInitialLoad.push(adSticky);
adSticky.setTargeting('pos', ['sticky']);
// MPU6
adMpu6 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-6").addService(googletag.pubads());
adMpu6.setTargeting('pos', ['mpu6']);
// MPU7
adMpu7 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-7").addService(googletag.pubads());
adMpu7.setTargeting('pos', ['mpu7']);
// MPU8
adMpu8 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-8").addService(googletag.pubads());
adMpu8.setTargeting('pos', ['mpu8']);
// MPU9
adMpu9 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-9").addService(googletag.pubads());
adMpu9.setTargeting('pos', ['mpu9']);
// MPU10
adMpu10 = googletag.defineSlot(dfpAdCall, [[300, 250]], "ad-slot-mpu-10").addService(googletag.pubads());
adMpu10.setTargeting('pos', ['mpu10']);
adTeads = googletag.defineSlot(dfpAdCall, [[2, 1]], "ad-slot-teads").addService(googletag.pubads());
// adInitialLoad.push(adTeads);
adTeads.setTargeting('pos', ['teads']);
adLb2 = googletag.defineSlot(dfpAdCall, [320, 50], "ad-slot-lb-2").addService(googletag.pubads()).defineSizeMapping(leaderboardSizeMapping);
adLb2.setTargeting('pos', ['lb2']);
adInImage = googletag.defineSlot(dfpAdCall, [[2, 3]], "ad-slot-inimage").addService(googletag.pubads());
// adInitialLoad.push(adInImage);
adInImage.setTargeting('pos', ['inimage']);
ad1x4 = googletag.defineSlot(dfpAdCall, [[1, 4]], "ad-slot-1x4").addService(googletag.pubads());
// adInitialLoad.push(ad1x4);
ad1x4.setTargeting('pos', ['1x4']);
googletag.pubads().enableLazyLoad();
// googletag.pubads().enableSingleRequest();
//googletag.pubads().disableInitialLoad();
// googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
//googletag.pubads().refresh(adInitialLoad, {changeCorrelator: false});
});
function getCookie(name) {
var value = "; " + document.cookie;
var parts = value.split("; " + name + "=");
if (parts.length == 2) return parts.pop().split(";").shift();
}
</script>
<script type='text/plain' class='optanon-category-C0004'>
! function(a9, a, p, s, t, A, g) {
if (a[a9]) return;
function q(c, r) {
a[a9]._Q.push([c, r])
}
a[a9] = {
init: function() {
q("i", arguments)
},
fetchBids: function() {
q("f", arguments)
},
setDisplayBids: function() {},
targetingKeys: function() {
return []
},
_Q: []
};
A = p.createElement(s);
A.async = !0;
A.src = t;
g = p.getElementsByTagName(s)[0];
g.parentNode.insertBefore(A, g)
}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({
pubID: '3953',
adServer: 'googletag'
});
apstag.fetchBids({
slots: [{
slotID: 'ad-slot-lb',
slotName: '/154725070/hampsteadhighgateexpress/news',
sizes: [
[320,50],
[728,90],
[970,250]
]
},{
slotID: 'ad-slot-mpu-1',
slotName: '/154725070/hampsteadhighgateexpress/news',
sizes: [
[300,250],
[300,600]
]
},{
slotID: 'ad-slot-mpu-2',
slotName: '/154725070/hampsteadhighgateexpress/news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-3',
slotName: '/154725070/hampsteadhighgateexpress/news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-4',
slotName: '/154725070/hampsteadhighgateexpress/news',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-5',
slotName: '/154725070/hampsteadhighgateexpress/news',
sizes: [
[300,250]
]
}],
timeout: 2e3
}, function(bids) {
googletag.cmd.push(function() {
apstag.setDisplayBids();
});
});
</script><script async type="text/plain" class="optanon-category-C0004" src="/resource/themes/archant-base/vendor/prebid4.7.0-11-09-2020-1706056-1.js"></script>
<script type="text/plain" class="optanon-category-C0004">
var PREBID_TIMEOUT = 1500;
var edktAudiences;
try {
edktAudiences = JSON.parse(localStorage.getItem('edkt_matched_audience_ids') || '[]')
.slice(0, 100)
.map(String);
} catch (e) {
edktAudiences = [];
}
var adUnits = [
{
code: 'ad-slot-mpu-1',
mediaTypes: {
banner: {
sizes: [[300, 600],[300, 250]]
}
},
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf447',
nq: 'Camden Council commits to tackling racial inequality, Camden Council commits to tackling racial inequality, Camden Council race inequality vow post-Black Lives Matter, News, Camden Council'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571745'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182219',
keywords: {
edgekit: edktAudiences
}
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199213'
}
}]
},
{
code: 'ad-slot-mpu-2',
mediaTypes: {
banner: {
sizes: [[300, 250]]
}
},
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf447',
nq: 'Camden Council commits to tackling racial inequality, Camden Council commits to tackling racial inequality, Camden Council race inequality vow post-Black Lives Matter, News, Camden Council'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571749'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182222',
keywords: {
edgekit: edktAudiences
}
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199214'
}
}]
},
{
code: 'ad-slot-mpu-3',
mediaTypes: {
banner: {
sizes: [[300, 250]]
}
},
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf447',
nq: 'Camden Council commits to tackling racial inequality, Camden Council commits to tackling racial inequality, Camden Council race inequality vow post-Black Lives Matter, News, Camden Council'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571748'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182227',
keywords: {
edgekit: edktAudiences
}
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199215'
}
}]
},
{
code: 'ad-slot-mpu-4',
mediaTypes: {
banner: {
sizes: [[300, 250]]
}
},
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf447',
nq: 'Camden Council commits to tackling racial inequality, Camden Council commits to tackling racial inequality, Camden Council race inequality vow post-Black Lives Matter, News, Camden Council'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571747'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182231',
keywords: {
edgekit: edktAudiences
}
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199216'
}
}]
},
{
code: 'ad-slot-mpu-5',
mediaTypes: {
banner: {
sizes: [[300, 250]]
}
},
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf447',
nq: 'Camden Council commits to tackling racial inequality, Camden Council commits to tackling racial inequality, Camden Council race inequality vow post-Black Lives Matter, News, Camden Council'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571746'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182233',
keywords: {
edgekit: edktAudiences
}
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199217'
}
}]
},
{
code: 'ad-slot-lb',
mediaTypes: {
banner: {
sizes: [[320, 50]]
}
},
bids: [{
bidder: 'nanointeractive',
params: {
pid: '5c0f7ba80ae899484b0cf447',
nq: 'Camden Council commits to tackling racial inequality, Camden Council commits to tackling racial inequality, Camden Council race inequality vow post-Black Lives Matter, News, Camden Council'
}
}, {
bidder: 'rubicon',
params: {
accountId: '11022',
siteId: '193998',
zoneId: '945384'
}
}, {
bidder: 'sovrn',
params: {
tagid: '571744'
}
}, {
bidder: 'appnexus',
params: {
placementId: '13182218',
keywords: {
edgekit: edktAudiences
}
}
}, {
bidder: 'criteo',
params: {
zoneId: '1199212'
}
}]
}
];
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.que.push(function () {
pbjs.setConfig({"bidderSequence":"random","enableSendAllBids":true,"priceGranularity":"auto","consentManagement":{"gdpr":{"cmpApi":"iab","timeout":8000,"defaultGdprScope":true}}});
pbjs.addAdUnits(adUnits);
pbjs.requestBids({
bidsBackHandler: initAdserver
});
});
function initAdserver() {
if (pbjs.initAdserverSet) return;
pbjs.initAdserverSet = true;
googletag.cmd.push(function () {
pbjs.que.push(function () {
pbjs.setTargetingForGPTAsync();
// googletag.pubads().refresh(adInitialLoad, {changeCorrelator: false});
// console.log('AD REFRESH CALLED FOR: %O', JSON.stringify(adInitialLoad.map(a => a.getSlotElementId())));
// console.log('ADS ARE STILL IN DEV, NOT CALLING REFRESH');
});
});
}
setTimeout(function () {
initAdserver();
}, PREBID_TIMEOUT);
</script><script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
<script>
// Adding Natural Language Processing (NLP) article data if available
// #if($m.local.article && $m.local.article.nlpcategory.value != "")
// _cc4781.add("genp","$!m.local.article.nlpcategory.value");
// #end
if (typeof _cc4781 !== 'undefined') {
console.log("_cc4781 available, calling bcp()");
_cc4781.bcp();
} else {
console.warn("_cc4781 was undefined, you may want to check that again...");
}
</script>
<script>
dataLayer = [ {
"Global" : {
"PlatformType" : "CoreMedia",
"PlatformVersion" : "2004.2",
"PlatformEnvironment" : "Live"
},
"Site" : {
"Name" : "Hampstead Highgate Express",
"Id" : "HampsteadHighgateExpress.c",
"Domain" : "https://www.hamhigh.co.uk",
"DfpAdsEnabled" : true,
"Type" : "News",
"GoogleAnalyticsId" : "UA-63178068-5",
"NanoInteractive" : "5c0f7ba80ae899484b0cf447",
"OneTrustSiteId" : "2595cb84-033e-4b98-8de4-07e487238d2a",
"PrebidTimeout" : 8000
},
"Page" : {
"Name" : "Camden Council commits to tackling racial inequality",
"Title" : "Camden Council commits to tackling racial inequality",
"Type" : "Article",
"Section" : "news",
"SearchTerms" : ""
},
"Article" : {
"Id" : "6895222",
"Slug" : "camden-council-commits-to-tackling-racial-inequality",
"AuthorName" : "Ed Sheridan, LDRS",
"AuthorEmail" : "",
"Categories" : "News",
"MainCategoryId" : "News",
"Tags" : "Camden Council",
"PublishDateEpoch" : 1610372446000,
"PublishDate" : "2021-01-11T13:40:46+0000",
"ModifiedDateEpoch" : 1610372446000,
"ModifiedDate" : "2021-01-11T13:40:46+0000",
"WordCount" : 380,
"Title" : "Camden Council commits to tackling racial inequality",
"SeoTitle" : "Camden Council race inequality vow post-Black Lives Matter",
"Description" : "Camden Council has pledged to tackle race inequality and disproportionality.",
"CanonicalUrl" : "/news/camden-council-race-inequality-black-lives-matter-6895222",
"Status" : "",
"IsNews" : false,
"Urn" : 0,
"IsCanonical" : true,
"ImgUrl" : "/resource/blob/3663990/285d0ec5b907bd9e39b0f758eaf8bf6a/img-5165-data.jpg"
},
"Omniture" : {
"Account" : "archanthamhigh",
"McOrgId" : "2C000C3A53DA83BF0A490D4D@AdobeOrg",
"Server" : "archant.d3.sc.omtrdc.net",
"VisitorApiUrl" : "https://www.hamhigh.co.uk/resource/themes/archant-base/vendor/VisitorAPI-570-1.js",
"AppMeasurementUrl" : "https://www.hamhigh.co.uk/resource/themes/archant-base/vendor/AppMeasurement-568-1.js",
"s_prop1" : "News",
"s_hier1" : "News"
}
} ];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6H5MVF');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script></head><body class="mdc-typography" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6H5MVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><aside class="mdc-drawer mdc-drawer--modal">
<div class="mdc-drawer__content">
<nav>
<div class="mdc-list">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item mdc-list-item--activated" href="/news" ><span class="mdc-list-item__text">News</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/crime" ><span class="mdc-list-item__text">Crime</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/traffic" ><span class="mdc-list-item__text">Traffic &amp; Travel</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/local-council" ><span class="mdc-list-item__text">Local Council</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/business" ><span class="mdc-list-item__text">Business</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/weather" ><span class="mdc-list-item__text">Weather</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/health" ><span class="mdc-list-item__text">Health</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/education" ><span class="mdc-list-item__text">Education</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news/obituaries" ><span class="mdc-list-item__text">Obituaries</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/local-news/hampstead-news" ><span class="mdc-list-item__text">Hampstead News</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/local-news/highgate-news" ><span class="mdc-list-item__text">Highgate News</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/things-to-do" ><span class="mdc-list-item__text">Things to do</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/things-to-do/days-out" ><span class="mdc-list-item__text">Days out</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/things-to-do/food-reviews" ><span class="mdc-list-item__text">Food &amp; Drink</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/sport" ><span class="mdc-list-item__text">Sport</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/lifestyle" ><span class="mdc-list-item__text">Lifestyle</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/lifestyle/property" ><span class="mdc-list-item__text">Property</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/lifestyle/heritage" ><span class="mdc-list-item__text">Heritage</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/e-edition" ><span class="mdc-list-item__text">E-Edition</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/support-us" ><span class="mdc-list-item__text">Support Us</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/newsletter" ><span class="mdc-list-item__text">Newsletter</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.familynotices24.co.uk/hhe" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Family Notices</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.jobs24.co.uk" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Find a Job</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.drive24.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Find a Car</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.localsearch24.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Local Directory</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/planning-applications-near-me" ><span class="mdc-list-item__text">Planning Applications Near Me</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<span class="mdc-list-item"><span class="mdc-list-item__text">Shop</span></span>
<div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested mdc-list__nested--open">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.enjoygardeningmore.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Enjoy Gardening More</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.readertravelholiday.co.uk/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Reader Travel</span><span class="material-icons">open_in_new</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.archanthub.co.uk/ham-and-highexpress" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Advertise With Us</span><span class="material-icons">open_in_new</span></a> </div>
</div> </div> </nav>
</div>
<div class="nav-footer">
<ul class="nav-footer__social">
<li>
<a href="https://twitter.com/HamandHigh"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-twitter"></span>
</a>
</li>
<li>
<a href="https://facebook.com/HampsteadandHighgate"
target="_blank"
rel="noopener"
class="mdc-icon-button fa-icons">
<span class="fab fa-facebook"></span>
</a>
</li>
</ul>
</div>
</aside>
<div class="mdc-drawer-scrim"></div><header class="mdc-top-app-bar lp_header">
<div class="mdc-top-app-bar__row">
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-start">
<button class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon">menu</button>
<div class="mdc-top-app-bar__title">
<a href="/"
title="Hampstead Highgate Express" >
</a>
</div>
</section>
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-end">
<a href="#search-form" class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon mdc-top-app-bar__navigation-icon--search">search</a>
</section>
<form id="search-form" class="search-form mdc-top-app-bar__section" action="/service/search/hampstead-highgate-express/1776372" role="search">
<input class="search-form__input" name="query" type="search" value="" placeholder="Search" autocomplete="off"
aria-label="Type your search and press enter." minlength="3" required>
<input type="hidden" id="sortByDate" name="sortByDate" value="true"/>
<button class="search-form__close mdc-icon-button material-icons mdc-top-app-bar__navigation-icon"
type="button">
close
</button>
</form> </div>
</header> <main class="main-content mdc-top-app-bar--fixed-adjust" id="main-content">
<div class="mdc-tab-bar lp_tabbar" role="tablist">
<div class="mdc-tab-scroller">
<div class="mdc-tab-scroller__scroll-area">
<div class="mdc-tab-scroller__scroll-content">
<a href="/local-news/hampstead-news"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
rel="noreferrer">
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Hampstead News</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/local-news/highgate-news"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
rel="noreferrer">
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Highgate News</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/things-to-do"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Things to do</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/sport"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Sport</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/lifestyle"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Lifestyle</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/support-us"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Support Us</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a> </div>
</div>
</div>
</div> <div class="main-content__inner" id="ad-wp-main-container">
<div class="mdc-layout-grid" id="ad-wp-content-container">
<div id="ad-slot-wp" class="advert lp_track advert--desktop-only">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-wp');
console.log('display called for: ad-slot-wp');
});
</script>
</div>
<div id="ad-slot-sticky" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-sticky');
console.log('display called for: ad-slot-sticky');
});
</script>
</div>
<div id="ad-slot-lb" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-lb');
console.log('display called for: ad-slot-lb');
});
</script>
</div><div class="flex-grid article-content">
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div class="lp_breadcrumb"><div class="mdc-typography--body2">
<a class="" href="/" ><span class="mdc-list-item__text">Hampstead Highgate Express </span></a> <span class="mdc-typography--body2">&gt;</span>
<a class="" href="/news" ><span class="mdc-list-item__text">News</span></a> </div></div>
<h1 class="article__title mdc-typography--headline4" >Camden Council commits to tackling racial inequality</h1>
<div class="article__info-container">
<div class="badge" >
<a class="badge__author-link" href="/ed-sheridan-ldrs-6861102">
<div class="badge__image">
<span class="material-icons" style="font-size: 30px;">person</span>
</div>
<div class="badge__info">
<p class="badge__name mdc-typography--body2">
Ed Sheridan, LDRS
</p>
</div>
</a>
</div><div class="article__social lp_social" data-social-share-container>
<script>
var disqus_config = function () {
this.callbacks.afterRender = [function(count) { if(count > 0) { document.querySelector('.disqus-comment-count').innerText = count; } }];
};
</script>
<script id="dsq-count-scr" src="https://ham-high.disqus.com/count.js" async></script>
<a href="#article-comments-disqus" class="mdc-icon-button fa-icons disqus-link">
<span class="fas fa-comment-alt"></span>
<div class="mdc-typography--button comment-count disqus-comment-count" data-disqus-identifier="6895222"></div>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.facebook.com/sharer/sharer.php?u=%url">
<span class="fab fa-facebook"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="http://twitter.com/share?url=%url&text=%title">
<span class="fab fa-twitter"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.linkedin.com/shareArticle?url=%url">
<span class="fab fa-linkedin"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://reddit.com/submit?url=%url&title=%title">
<span class="fab fa-reddit"></span>
</a>
<a href="whatsapp://send/?text=%title%20%url"
rel="nofollow"
data-social-share
data-mobile-only="true"
style="display: none"
class="mdc-icon-button fa-icons">
<span class="fab fa-whatsapp"></span>
</a>
<button id="native-share"
class="mdc-icon-button fa-icons"
style="display: none;">
<span class="fas fa-share-alt"></span>
</button>
</div></div>
<div class="article__published">
<span class="mdc-typography--subtitle2">Published:</span>
<span class="mdc-typography--body2">1:40 PM January 11, 2021</span>
&nbsp;&nbsp;
<!-- publishDate?datetime?long: 1610372446000 -->
<!-- updateDate?datetime?long: 1610372446000 -->
<!-- timestampDifference: 0 -->
</div>
<div class="item-media">
<div class="" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Black Lives Matter protesters on Parliament Hill after a march in solidarity with anti-racism campai"
class="cm-media cm-media--responsive cm-media--loading cm-media"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/3663990/landscape_ratio16x9/320/180/ebd00baad30ef5e299203ce2f23814fb/is/img-5165.jpg&quot;,&quot;640&quot;:&quot;/resource/image/3663990/landscape_ratio16x9/640/360/ebd00baad30ef5e299203ce2f23814fb/iR/img-5165.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/3663990/landscape_ratio16x9/1280/720/ebd00baad30ef5e299203ce2f23814fb/Si/img-5165.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/3663990/landscape_ratio16x9/1920/1080/ebd00baad30ef5e299203ce2f23814fb/iT/img-5165.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">Camden protesters from Black Lives Matter</span>
<span class="item-media__copyright">- Credit: Archant</span>
</p>
</div>
</div><div id="ad-slot-inimage" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-inimage');
console.log('display called for: ad-slot-inimage');
});
</script>
</div>
<div id="ad-slot-1x4" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-1x4');
console.log('display called for: ad-slot-1x4');
});
</script>
</div>
<div class="article__detail-text mdc-typography--body1" >
<p>Camden Council is set to “urgently implement” six new core priorities across all of its services in a bid to tackle race inequality and disproportionality.</p>
<div id="ad-slot-mpu-1" class="advert lp_track">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
if (googletag.pubads().getTargeting('device')[0] === "desktop") {
var thisParentElem = document.getElementById("ad-slot-mpu-1").closest(".advert");
var targetElem = document.getElementById("ad-slot-mpu-1--desktop");
targetElem.insertAdjacentElement("afterend", thisParentElem);
}
googletag.display('ad-slot-mpu-1');
console.log('display called for: ad-slot-mpu-1');
});
</script>
</div>
<p>On Wednesday the council’s cabinet are to approve commitments developed in response to injustices highlighted by the pandemic as well as by Black Lives Matter protests in the UK. </p> <div id="ad-slot-teads" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-teads');
console.log('display called for: ad-slot-teads');
});
</script>
</div>
<p>The six new priorities cover justice, education, the workplace, health, procurement, and work undertaken by the town hall across London and the country,</p><p>There would also be a new equalities and disproportionality service established.</p><p>Equalities chief Cllr Abdul Hai said: “Camden has a proud rebellious spirit that throughout its history has seen communities come together to tackle problems and bring about real social change.  </p>
<div class="item-videos-jw lp_cams">
<hr class="cams-hr-top">
<h2 class="cams-headline">You may also want to watch:</h2>
<script type="text/javascript" src="//cdn.jwplayer.com/players/64pvqRba-yju7Yhsw.js"></script>
<hr class="cams-hr-bottom">
</div>
<p>“The borough benefits from a strong identity as a welcoming borough with vibrant grassroots activity. However, we also know that not everyone feels a part of this identity or sees the benefits of the progress made."</p><p>He said Covid-19 and the BLM movement had highlighted "entrenched structural inequalities", while a report to the town hall's cabinet recognises Camden has “not gone far or fast enough" in tackling inequalities.</p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="cm-richtext-embedded__picture-box" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Cllr Abdul Hai on a march to save Belsize fire station. Picture: Polly Hancock"
class="cm-media cm-media--responsive cm-media--loading cm-richtext-embedded__picture"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/3457286/landscape_ratio16x9/320/180/a85692836b0113480774daedd74e046c/gq/save-belsize-fire-station-marc.jpg&quot;,&quot;640&quot;:&quot;/resource/image/3457286/landscape_ratio16x9/640/360/a85692836b0113480774daedd74e046c/Rb/save-belsize-fire-station-marc.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/3457286/landscape_ratio16x9/1280/720/a85692836b0113480774daedd74e046c/cw/save-belsize-fire-station-marc.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/3457286/landscape_ratio16x9/1920/1080/a85692836b0113480774daedd74e046c/BN/save-belsize-fire-station-marc.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">Camden&#39;s equalities chief Cllr Abdul Hai</span>
<span class="item-media__copyright">- Credit: Archant</span>
</p>
</div>
</div>
<div class="most-read most-read--in-article lp_article_mostRead">
<div class="most-read__header">
<div class="most-read__heading-container">
<h2 class="most-read__heading mdc-typography--headline5">Most Read</h2>
</div>
<div class="most-read__action-container">
<button class="mdc-button mdc-button--raised most-read__action">
<span class="material-icons mdc-button__icon" aria-hidden="true">expand_more</span>
<span class="mdc-button__label">More</span>
</button>
</div>
</div>
<div class="most-read__list-container">
<ol class="mdc-list mdc-list--non-interactive most-read__list">
<li class="mdc-list-item lp_article_mostRead_1">
<span class="mdc-list-item__graphic">1</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/coronavirus-major-incident-london-whittington-royal-free-6892456">Royal Free and Whittington under pressure amid London &#39;major incident&#39;</a>
</li>
<li class="mdc-list-item lp_article_mostRead_2">
<span class="mdc-list-item__graphic">2</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/london-covid-lockdown-keir-starmer-labour-vaccination-6893278">Keir Starmer calls for &#39;discussion&#39; on stricter London Covid lockdown amid vaccine push</a>
</li>
<li class="mdc-list-item lp_article_mostRead_3">
<span class="mdc-list-item__graphic">3</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/sport/arsenal-trio-apologise-for-dubai-trip-6893776">Arsenal Women trio issue apology to team mates following Dubai trip</a>
</li>
</ol>
<ol start="4" class="mdc-list mdc-list--non-interactive most-read__list most-read__list-extended">
<li class="mdc-list-item lp_article_mostRead_4">
<span class="mdc-list-item__graphic">4</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/haringey-asymptomatic-covid-test-centres-6891720">One in ten people without symptoms Covid positive at Haringey centres</a>
</li>
<li class="mdc-list-item lp_article_mostRead_5">
<span class="mdc-list-item__graphic">5</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/sport/our-latest-arsenal-column-6894282">Arsenal column: Emile Smith Rowe is a revelation</a>
</li>
<li class="mdc-list-item lp_article_mostRead_6">
<span class="mdc-list-item__graphic">6</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/carlton-tavern-hopeful-new-landlords-rebuild-6886220">Rebuilt Carlton Tavern will be &#39;heart of the community&#39; say hopeful landlords</a>
</li>
<li class="mdc-list-item lp_article_mostRead_7">
<span class="mdc-list-item__graphic">7</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/food-banks-covid-lockdown-camden-haringey-barnet-westminster-6891938">Foodbanks brace for Covid-19 lockdown spike</a>
</li>
<li class="mdc-list-item lp_article_mostRead_8">
<span class="mdc-list-item__graphic">8</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/sport/lords-cricket-ground-covid-vaccination-centre-6895796">Lord&#39;s Cricket Ground used as Covid-19 vaccination centre</a>
</li>
<li class="mdc-list-item lp_article_mostRead_9">
<span class="mdc-list-item__graphic">9</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/news/housing/camden-councillor-demands-improvements-by-akelius-6895744">Housing: Billionaire owner of &#39;squalid shoeboxes&#39; must &#39;up its game&#39;</a>
</li>
</ol>
</div>
<iframe class="lp_article_newsletter" src="https://t.email.archant.co.uk/lp/SUB_HamHigh" loading="lazy"></iframe> </div><p>The council is also committing to working with organisations to tackle systemic inequality when it comes to young people in the criminal justice system and health inequality.</p><p>Last September it established a working group to produce a new education strategy which would aim to empower young people and reduce inequality.</p><p>This group is also considering the impact of exclusions on pupils and diversity within schools themselves.</p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="cm-richtext-embedded__picture-box" >
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII="
alt="Black Lives Matter protesters on Parliament Hill after a march in solidarity with anti-racism campai"
class="cm-media cm-media--responsive cm-media--loading cm-richtext-embedded__picture"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/3663992/landscape_ratio16x9/320/180/7954fd40a0358b0398eac1ad1bf10710/Hs/img-5184.jpg&quot;,&quot;640&quot;:&quot;/resource/image/3663992/landscape_ratio16x9/640/360/7954fd40a0358b0398eac1ad1bf10710/Bp/img-5184.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/3663992/landscape_ratio16x9/1280/720/7954fd40a0358b0398eac1ad1bf10710/mG/img-5184.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/3663992/landscape_ratio16x9/1920/1080/7954fd40a0358b0398eac1ad1bf10710/HT/img-5184.jpg&quot;}}]" >
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">Demonstrators on Parliament Hill supporting Black Lives Matter</span>
<span class="item-media__copyright">- Credit: Archant</span>
</p>
</div>
</div><p>Forty per cent of Camden staff identify as BAME, with this proportion decreasing in higher-paid roles. This contributes to the mean ethnicity pay gap widening over the past two years, from 16.2 per cent in 2019 to 16.8 per cent in 2020. </p><p>In response, the Town Hall will reject all-white shortlists for jobs, anonymise recruitment processes for leadership roles, and require diverse interview panels.</p><p>A recruitment working group will also be established. </p><p>Cllr Hai added: “We want to make Camden a place where everyone has a chance to succeed and where nobody gets left behind. Together, we will create a place that works for everyone and where everyone has a voice.” </p><p>For more information click <a href="http://democracy.camden.gov.uk/documents/s93550/Equalities%20Disproportionality%20and%20Cohesion%20Refresh.pdf " target="_blank" rel="nofollow">here</a>. </p><p><strong>READ MORE: <a href="https://www.hamhigh.co.uk/news/coronavirus-major-incident-london-whittington-royal-free-6892456" target="_blank" rel="nofollow">Royal Free and Whittington under pressure amid London 'major incident'</a></strong></p> </div>
<div class="mdc-chip-set">
<div class="mdc-chip" tabindex="0">
<a class="am-subject-tag mdc-chip__text" href="/topics/camden-council">Camden Council</a> </div>
</div><div class="article-sub-promo supporter">
<h3 class="mdc-typography--headline4">Become a Supporter</h3>
<p class="mdc-typography--body2">
This newspaper has been a central part of community life for many years. Our industry faces testing times, which is why we&#39;re asking for your support. Every contribution will help us continue to produce local journalism that makes a measurable difference to our community.</p>
<a href="https://dashboard.presspatron.com/donations/new?frame=1&amp;amp;t=nfwckuW6NhTtob7uRqdNAVz8"
data-pp-page="pwyw" class="mdc-button mdc-button--raised" data-pp-metadata="presspatron-footer-promo-v1.1">
<div class="mdc-button__ripple"></div>
<span class="mdc-button__label">Become a Supporter</span>
</a>
</div>
<script>
if(!document.getElementById('js-pp-banner')) {
(function(d) {
var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "https://dashboard.presspatron.com/dev/banner?b=nfwckuW6NhTtob7uRqdNAVz8";
fjs.parentNode.insertBefore(el, fjs);
}(document));
}
</script> </div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-4-desktop">
<section>
<h2 class="section-component__heading mdc-typography--headline4">Don&#39;t Miss</h2>
<div class="mdc-layout-grid__inner">
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/news/haverstock-hill-party-covid-tier-4-breach-6880886" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6881062/landscape_ratio16x9/320/180/f095938600ede24b35781fb45c9cb800/jE/police-h-hill-party.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6881062/landscape_ratio16x9/640/360/f095938600ede24b35781fb45c9cb800/AF/police-h-hill-party.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6881062/landscape_ratio16x9/1280/720/f095938600ede24b35781fb45c9cb800/La/police-h-hill-party.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6881062/landscape_ratio16x9/1920/1080/f095938600ede24b35781fb45c9cb800/rL/police-h-hill-party.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6881062/portrait_ratio1x1/100/100/82d5b7310a28da4919f8e977bb269548/JC/police-h-hill-party.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6881062/portrait_ratio1x1/320/320/82d5b7310a28da4919f8e977bb269548/De/police-h-hill-party.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6881062/portrait_ratio1x1/640/640/82d5b7310a28da4919f8e977bb269548/cv/police-h-hill-party.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6881062/portrait_ratio1x1/1280/1280/82d5b7310a28da4919f8e977bb269548/Xk/police-h-hill-party.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
</p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">&#39;Thoughtless&#39; Haverstock Hill partygoers fined for Covid breach</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Michael Boniface</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="/resource/image/6581136/author_image_thumbnail/125/125/9d8cc71fbed057cf58c9c205f6c47dec/vc/profile-pic.jpg" />
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/news/health/north-london-covid-hospital-cases-almost-double-6881964" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6881968/landscape_ratio16x9/320/180/97b6472d15d4161f69d474d58ebefcfd/MR/daniel-leal-olivas-pa-wire.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6881968/landscape_ratio16x9/640/360/97b6472d15d4161f69d474d58ebefcfd/sG/daniel-leal-olivas-pa-wire.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6881968/landscape_ratio16x9/1280/720/97b6472d15d4161f69d474d58ebefcfd/Xb/daniel-leal-olivas-pa-wire.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6881968/landscape_ratio16x9/1920/1080/97b6472d15d4161f69d474d58ebefcfd/CQ/daniel-leal-olivas-pa-wire.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6881968/portrait_ratio1x1/100/100/15d7bba7732fd4ec049f6be4c08a3354/xJ/daniel-leal-olivas-pa-wire.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6881968/portrait_ratio1x1/320/320/15d7bba7732fd4ec049f6be4c08a3354/rV/daniel-leal-olivas-pa-wire.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6881968/portrait_ratio1x1/640/640/15d7bba7732fd4ec049f6be4c08a3354/cm/daniel-leal-olivas-pa-wire.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6881968/portrait_ratio1x1/1280/1280/15d7bba7732fd4ec049f6be4c08a3354/Qn/daniel-leal-olivas-pa-wire.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
<span class="overline__category">Coronavirus</span> </p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">Number of Covid patients at the Royal Free doubles in a week to 400</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Charles Thomson</p>
</div>
<span class="badge__image--icon material-icons">person</span>
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/news/muswell-hill-man-makes-soup-for-homeless-6755148" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6755154/landscape_ratio16x9/320/180/20bae0dca6d54997ddebde5faa5271a5/pj/collage.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6755154/landscape_ratio16x9/640/360/20bae0dca6d54997ddebde5faa5271a5/Es/collage.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6755154/landscape_ratio16x9/1280/720/20bae0dca6d54997ddebde5faa5271a5/gd/collage.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6755154/landscape_ratio16x9/1920/1080/20bae0dca6d54997ddebde5faa5271a5/xa/collage.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6755154/portrait_ratio1x1/100/100/7531567b1a333f6e2ce9ad80e4f91843/LA/collage.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6755154/portrait_ratio1x1/320/320/7531567b1a333f6e2ce9ad80e4f91843/mo/collage.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6755154/portrait_ratio1x1/640/640/7531567b1a333f6e2ce9ad80e4f91843/Bh/collage.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6755154/portrait_ratio1x1/1280/1280/7531567b1a333f6e2ce9ad80e4f91843/rK/collage.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
<span class="overline__category">Charity News</span> </p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">&#39;It can happen to anyone&#39;: Muswell Hill man makes soup for homeless</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Sally Patterson</p>
</div>
<span class="badge__image--icon material-icons">person</span>
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/sport/hornsey-legend-johnny-bruce-obituary-6880496" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media mdc-card__media--16-9 ar-picture-box--medium" >
<div class="cm-media cm-media--background cm-media--responsive cm-media--loading "
style="background-image: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=);"
title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;320&quot;:&quot;/resource/image/6880498/landscape_ratio16x9/320/180/bc44cc36c52fc00550033adfcc35a662/HB/johnny-bruce.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6880498/landscape_ratio16x9/640/360/bc44cc36c52fc00550033adfcc35a662/JO/johnny-bruce.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6880498/landscape_ratio16x9/1280/720/bc44cc36c52fc00550033adfcc35a662/dv/johnny-bruce.jpg&quot;,&quot;1920&quot;:&quot;/resource/image/6880498/landscape_ratio16x9/1920/1080/bc44cc36c52fc00550033adfcc35a662/hQ/johnny-bruce.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;100&quot;:&quot;/resource/image/6880498/portrait_ratio1x1/100/100/2956a881f2f5f975fec538c0e8dffce3/Oi/johnny-bruce.jpg&quot;,&quot;320&quot;:&quot;/resource/image/6880498/portrait_ratio1x1/320/320/2956a881f2f5f975fec538c0e8dffce3/fS/johnny-bruce.jpg&quot;,&quot;640&quot;:&quot;/resource/image/6880498/portrait_ratio1x1/640/640/2956a881f2f5f975fec538c0e8dffce3/nH/johnny-bruce.jpg&quot;,&quot;1280&quot;:&quot;/resource/image/6880498/portrait_ratio1x1/1280/1280/2956a881f2f5f975fec538c0e8dffce3/YU/johnny-bruce.jpg&quot;}}]" >
</div>
</div> <div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
<span class="overline__category">Cricket</span> </p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">Hornsey Cricket Club pay tribute to team legend Johnny Bruce</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Jacob Ranson</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="/resource/image/6575814/author_image_thumbnail/125/125/af7fe5b6df4ae41d6ab31ad77a8eff11/um/jacob-ranson.jpg" />
</div> </div>
</div>
</a>
</div> </div>
</div>
</section>
<div id="ad-slot-mpu-1--desktop"></div>
</div>
<div class="flex-grid__item flex-grid__item--span-12">
<div id="ad-slot-lb-2" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-lb-2');
console.log('display called for: ad-slot-lb-2');
});
</script>
</div>
</div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div id="article-comments-disqus" class="lp_disqus">
<div id="disqus_thread">
<script>
var disqus_shortname = "ham-high";
// Unique Article Identifier
var disqus_identifier = "6895222";
(function() {
var doc = document, dsq = doc.createElement('script');
dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
dsq.setAttribute('data-timestamp', +new Date());
(doc.head || doc.body).appendChild(dsq);
})();
</script>
<noscript>Please enable JavaScript to view the <a rel="noopener noreferrer" target="_blank" href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<a rel="noopener noreferrer" target="_blank" href="http://disqus.com" class="dsq-brlink">Comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<div class="article-comments-ham-high"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
</div>
</div></div>
</div>
<footer class="footer lp_footer">
<div class="footer-block footer-block--links">
<ul>
<li><a href="/about-us" >About Us</a></li>
<li><a href="/contact-us" >Contact Us</a></li>
<li><a href="https://www.archanthub.co.uk/ham-and-highexpress" target="_blank" rel="noopener">Advertise With Us</a></li>
<li><a href="/all-topics" >All Topics</a></li>
<li><a href="/complaints" >Complaints</a></li>
<li><a href="https://www.archant.co.uk/join" target="_blank" rel="noopener">Jobs at Archant</a></li>
<li><a href="https://www.archant.co.uk/contibutors-charter" target="_blank" rel="noopener">Contributors Charter</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies-policy" target="_blank" rel="noopener">Cookie Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank" rel="noopener">Terms &amp; Conditions</a></li>
<li><a href="https://www.archant.co.uk" target="_blank" rel="noopener">Archant</a></li>
<li><a href="#" class="optanon-toggle-display">Manage Cookies</a></li>
</ul>
</div>
<div class="footer-block footer-block--badges">
<img alt="IPSO Regulated" src="/resource/crblob/12/92f83a2a0e0906a5977c6c256f81db1b/ipso-regulated-white-png-data.png"/>
</div>
<div class="footer-block footer-block--social">
<ul>
<li><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/HamandHigh" class="mdc-icon-button fa-icons"><span class="fab fa-twitter"></span></a></li>
<li><a rel="noopener noreferrer" target="_blank" href="https://facebook.com/HampsteadandHighgate" class="mdc-icon-button fa-icons"><span class="fab fa-facebook"></span></a></li>
</ul>
</div>
<div class="footer-block footer-block--copyright">2021 &copy; Archant Community Media Ltd</div>
<div id="backgroundForStickyAdOverFooter" style="height: 90px">&nbsp;</div>
</footer> </main><script src="/resource/themes/archant-base/js/commons-564-7.js" ></script><script src="/resource/themes/archant-base/js/archant-base-562-13.js" ></script></body></html>
