<!DOCTYPE html>
<html lang="en">
	<head>
		

<!-- Start LegacyAppFragment name="Head" -->


		    <title>Who’s Afraid of Virginia Woolf, Harold Pinter, review: ‘Imelda Staunton brings stamina and remarkable range’ - Theatre - Hampstead Highgate Express</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Who’s Afraid of Virginia Woolf, Harold Pinter, review: ‘Imelda Staunton brings stamina and remarkable range’">
    <meta name="DC.title" content="Who’s Afraid of Virginia Woolf, Harold Pinter, review: ‘Imelda Staunton brings stamina and remarkable range’">
    <meta property="og:title" content="Who’s Afraid of Virginia Woolf, Harold Pinter, review: ‘Imelda Staunton brings stamina and remarkable range’" />
    <meta name="author" content="Marianka Swain	">
    <meta name="DC.creator" content="Marianka Swain	">
  <meta name="keywords" content="Theatre, Edward Albee, George, Honey, Imogen Poots, Luke Treadaway, Nick, Conleth Hill, Tom Pye, Imelda Staunton, Martha, James Macdonald, Harold Pinter, Marianka Swain, Harold Pinter Theatre">
  <meta name="DC.subject" content="Theatre, Edward Albee, George, Honey, Imogen Poots, Luke Treadaway, Nick, Conleth Hill, Tom Pye, Imelda Staunton, Martha, James Macdonald, Harold Pinter, Marianka Swain, Harold Pinter Theatre">
  <meta name="DC.coverage.spatial" content="Harold Pinter Theatre">

			<META name="description" content="Edward Albee&#8217;s 1962 marital warfare masterpiece has been magnificently revived by James Macdonald, exchanging blousy melodrama for taut, psychologically plausible theatre" />
		<META property="og:description" content="Edward Albee&#8217;s 1962 marital warfare masterpiece has been magnificently revived by James Macdonald, exchanging blousy melodrama for taut, psychologically plausible theatre" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.hamhigh.co.uk:80/polopoly_fs/1.4933641.1489601360!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Hampstead Highgate Express" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.hamhigh.co.uk:80/theme/7.152365.1481910841/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.hamhigh.co.uk:80/theme/7.152365.1481910841/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.hamhigh.co.uk:80/cmlink/london_wide_stylesheet_045_10_7_180265">
  <link rel="stylesheet" type="text/css" href="http://www.hamhigh.co.uk:80/cmlink/site_specific_css_011_5_7_161001">
  <link rel="stylesheet" type="text/css" href="http://www.hamhigh.co.uk:80/cmlink/site_logo_css_5_7_160944">
						<link rel="canonical" href="http://www.islingtongazette.co.uk/entertainment/theatre/who_s_afraid_of_virginia_woolf_harold_pinter_review_imelda_staunton_brings_stamina_and_remarkable_range_1_4933642" />
			
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>
	<script type="text/javascript">
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="http://www.hamhigh.co.uk:80/media/js/picturefill.min.js" async></script>

<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

    	
                          
  
  
                          
        
                        

<!-- Element ID 7.572009 - Please see notes - GH 06/03/2017-->
<style>
article .gallery .item{
  padding-bottom: 0px;
}
</style>
<!-- Element ID 7.572009 -->
      
                        
        
                        <!-- Element ID 7.566197 -->
<script src="/polopoly_fs/7.566197.1487855971!/jquery1.10.2.js" charset="utf-8"></script>
      
                        
        
                        

<!-- Start Generic Grapeshot Tag : Element ID 7.187725 -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>
<!-- End Generic Grapeshot Tag : Element ID 7.187725 -->

      
                        
        
                        







<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63178068-5', 'auto');
  ga('set', 'location', 'http://www.hamhigh.co.uk:80/etcetera/theatre/who_s_afraid_of_virginia_woolf_harold_pinter_review_imelda_staunton_brings_stamina_and_remarkable_range_1_4933642'); 
  ga('send', 'pageview');
</script>
<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->

      
              
        	                       
        
                        <meta property="fb:pages" content="541816116026096" />

<meta name="google-site-verification" content="y7g5iQnaO7-F3XbxRiJq64Mrk6eoabWyNXmKEVjExtM" />

<link href='http://fonts.googleapis.com/css?family=Lato:400,900,100,100italic,400italic,900italic,700,700italic' rel='stylesheet' type='text/css'>

<!--[if IE]>

	<script type="text/javascript" src="http://modernizr.com/downloads/modernizr-latest.js"></script>
	<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>

	<style>
	#masthead-logo{
	  width: 460px!important;
	  height: 135px!important;

	background-image:url(/polopoly_fs/7.160944.1420541262!/site-logo.png)!important;
	}
	</style>

<![endif]-->


<link rel="shortcut icon" href="/polopoly_fs/7.160977.1471957092!/favicon.ico" />

<meta name="google-site-verification" content="cXoet0QrpZF34GsKU9BW9vPROs7fw7kOch0UvpAepJs" />


<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '48FC43CBE4AD47E8';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

 <script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script> 
      
                        
        
                        <!-- Start Generic Google Analytics Tracking Code : Element ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63178068-5', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code : Element ID 7.161376 -->

      
                        
  
  
                          
        
                        <script>
jQuery( document ).ready(function() {
	jQuery.get("https://api.tfl.gov.uk/line/mode/tube,overground,dlr,tflrail/status?app_id=2958762b&app_key=55480674ea99aec858f839aeab0868e7").done(function(data){
		console.log(data);
		
		// define colorus of lines.... - isnt aloud in keys :(
		var linesColour={
			bakerloo:			"#996633",
			central:			"#CC0033",
			circle:				"#FFCC00",
			district:			"#006633",
			dlr:				"#009999",
			hammersmith_city:	"#FF99CC",
			jubilee:			"#666666",
			london_overground:	"#FF6600",
			metropolitan:		"#990033",
			northern:			"#000000",
			piccadilly:			"#003399",
			tfl_rail:			"#000099",
			victoria:			"#3399CC",
			waterloo_city:		"#66CCCC"
		};
		
		//define site index
		var siteIndex = {
			bakerloo:			false,
			central:			false,
			circle:				false,
			district:			false,
			dlr:				false,
			hammersmith_city:	false,
			jubilee:			false,
			london_overground:	false,
			metropolitan:		false,
			northern:			false,
			piccadilly:			false,
			tfl_rail:			false,
			victoria:			false,
			waterloo_city:		false
		};
		
		var siteList ={
			"www.ilfordrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"dlr",
				"circle",
				"hammersmith_city",
				"metropolitan"
			],
			"www.romfordrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"dlr",
				"circle",
				"hammersmith_city",
				"metropolitan"
			],
			"www.newhamrecorder.co.uk":[
				"central",
				"jubilee",
				"tfl_rail",
				"london_overground",
				"hammersmith_city",
				"district"
			],
			"www.barkinganddagenhampost.co.uk":[
				"london_overground",
				"hammersmith_city",
				"district"
			]
		};
		
		//change site index instences of line for current site to true  
		for (var i in siteList){
			if (siteList.hasOwnProperty(window.location.hostname)){
				var site = siteList[i];
				for (x=0;x<i.length;x++)
					siteIndex[site[x]] = true;
			}
		};
		
		//console.log(siteIndex);
		
		//iterate over recived data
		for(i=0;i<data.length;i++){
			var lineStatus = data[i].lineStatuses[0];
			var myLineId = data[i].id.replace("-","_")
			//console.log(siteIndex[myLineId]);
			//console.log(data[i].name +" "+ lineStatus.statusSeverityDescription);
			
			//check if line is suported on site
			if (siteIndex[myLineId]){
				// check if line status is not good service
				if (lineStatus.statusSeverity != 10) {
					//get colour of line
					var lineColour = linesColour[myLineId];
					//console.log(lineColour);
					
					//append html
					jQuery(".rushHour").append(
						'<div style="height: 6px;margin: 20px;width: 50px;display: inline-block;vertical-align: top;background-color:'+lineColour+'"></div>'+
						'<h4>'+data[i].name + '</h4>'+
						'<p>' + lineStatus.statusSeverityDescription +'<br/><small>'+lineStatus.reason+ '</small><p>'
					);
				};
			}
		}
	});
});


</script>
<style>

.rushHour {
  display: none;
}

.rushHour h3 {
    position: relative;
    right: -30px;
    padding-right: 30px;
}

.rushHour h3:before {
    content: '';
  	display: block;    
    background: #000;
  	width: 8px;
  	height: 8px;
  	position: absolute;
  	top: 11px;    
    left: -18px;
  	border-radius: 100%;
}

.rushHour {
  border: 1px #ccc solid;
  box-shadow: inset 0 0 200px 20px rgba(234, 234, 234, 1);
  position: relative;
  margin-top: 43px;
  border-top: 3px solid #004b77;


}

.rushHour .inpage{
  position: absolute;
  top: -43px;
}

@media (min-width:739px){

	.rushHour {
		min-width: 640px;
	}

}

.rushHour h4 {
	display: inline-block;
	vertical-align: top;
	width: 115px;
	text-align: center;
}

.rushHour p {
    display: inline-block;
    margin-left: 10px;
    max-width: 420px;
    font-weight: bold;
}

.rushHour p small {
    font-weight: normal;
}



</style>



	

      
                        
        
                        <!-- Start Generic LDN code for Teaser social share buttons, ID 7.291777 --> 
<style>

.teaser div div {
    display: inline-block;
    margin: 0 2px;
}

.teaser {
    position: relative;
}

.teaser div.social-share {
    position: absolute;
    right: 0px;
    bottom: 5px;
}
.breakingNewsWidget .teaser div.social-share, .liveNewsWidget .teaser div.social-share{
	top: -50px;
    right: -15px;	
}

.teaser .social-share img {
  border-radius: 4px;
  opacity: 0;
  width: 32px
}

.teaser:hover .social-share img {
  opacity: 0.75;
}

.teaser:hover .fbTeaser img {
  transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser:hover .twittTeaser img {
  transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser:hover .gPlusTeaser img {
  transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .fbTeaser img {
  transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .6s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .twittTeaser img {
  transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .5s cubic-bezier(0.75, 0.01, 0.58, 1);
}

.teaser .gPlusTeaser img {
  transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -moz-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
  -webkit-transition: opacity .4s cubic-bezier(0.75, 0.01, 0.58, 1);
}

@media (max-width: 650px){
	.social-share::before {
	  	/* content: "tap to share: ";*/
	}
	
	.teaser .social-share img {
	  	opacity: 1;
	  	width: 64px
	}
	
	.teaser div div {
		margin: 16px 8px 0px 8px ;
	}
	
	.teaser div.social-share {
		position: relative;
		text-align: center;
        clear: both;
	}
	
	.breakingNewsWidget .teaser div.social-share, .liveNewsWidget .teaser div.social-share{
		right: 0px;
		bottom: 0px;
	}
	
}


</style>

<script>

// Turn shared url into just article and id number for Google Analytics
// Called on Social Share button click

function sendSocialTeaserGoogleAnalytics(socialNetwork, sharedUrl){		
	sharedArticle = sharedUrl.split("/")[sharedUrl.split("/").length -1];
	ga('send', 'event', 'teaser social share', 'share on '+ socialNetwork, sharedArticle );	
}



$(document).ready(function(){

    // Define prepends for share urls, and utm postpend for Google Analytics
	function createUrl(socialSite, articleURL){
		var facebookPrepend = "https://www.facebook.com/sharer/sharer.php?u=",
			twitterPrepend = "https://twitter.com/intent/tweet?url=",
			gPlusPrepend = "https://plus.google.com/share?url=",
			utmPostpend = "?utm_source=" + socialSite + "&utm_medium=Social_Icon&utm_campaign=article_teaser_social_icons",
			artileURLpost = encodeURIComponent(articleURL + utmPostpend);

		// Use socialSite parameter to identify which url to prepend
        // Double check case / spelling of call if getting error
		if (socialSite == "Facebook"){
			return facebookPrepend + artileURLpost
		} else if (socialSite == "Twitter"){
			return twitterPrepend + artileURLpost
		} else if (socialSite == "Google_Plus"){
			return gPlusPrepend + artileURLpost
		}else{
			// Error
			console.log("Error - check function call parameter");
			return "#";
		}
		
	}

	$(".teaser").each(function(teaser){
    
		// Get article link and headline 
		var articleLink = $(this).find("a").attr("href");
		
		if ( typeof articleLink != 'undefined'){
			
			// Only create link if one was found
			articleLink = articleLink.replace(":80","");
			var articleHeadline = $(this).find(".teaser-title a").text();

			// Create variable returns for the functions - save on calls.
			var facebook = createUrl("Facebook", articleLink);
			var twitter = createUrl("Twitter", articleLink);
			var gPlus = createUrl("Google_Plus", articleLink);

			// Sets up HTML for Social Sharing Buttons, including click event that will send data to Google Analytics

			var socialBtns = '<div class="social-share">';
			// Facebook
			socialBtns = socialBtns+'<div class="fbTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+facebook+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'facebook\', \''+articleLink+'\'); return false;" href="'+facebook+'"><img src="/polopoly_fs/7.291777.1456238142!/fb-64.png" alt="Post article from Ham&High on facebook"/></a></div>';
			// Twitter
			socialBtns = socialBtns+'<div class="twittTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+twitter+'&text='+articleHeadline+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'twitter\', \''+articleLink+'\'); return false;" href="'+twitter+'"><img src="/polopoly_fs/7.291777.1456238142!/twitt-64.png" alt="Tweet article from Ham&High"/></a></div>';
			// Google plus
			socialBtns = socialBtns+'<div class="gPlusTeaser"><a target="_blank" onclick="event.preventDefault();window.open(\''+gPlus+'\', \'newwindow\', \'width=600, height=500\'); sendSocialTeaserGoogleAnalytics(\'google plus\', \''+articleLink+'\'); return false;" href="'+gPlus+'"><img src="/polopoly_fs/7.291777.1456238142!/gplus-64.png" alt="Post article from Ham&High on Google Plus"/></a></div>';
		    // Closing </div>
			socialBtns = socialBtns+"</div>";
			
			// Append share buttons HTML to Teaser
			$(this).append(socialBtns);
		}
	});
});

</script>
<!-- End Generic LDN code for Teaser social share buttons, ID 7.291777 --> 


      
              
        	             
      
<!-- End LegacyAppFragment name="Head" -->


      

      
			</head>
			<body class=" etcetera theatre theatre">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4933642&amp;d=/2.4722/2.23752/2.23761';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.hamhigh.co.uk:80/etcetera/theatre/who_s_afraid_of_virginia_woolf_harold_pinter_review_imelda_staunton_brings_stamina_and_remarkable_range_1_4933642?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        
                            

<script type="text/javascript">

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 5; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.hamhigh.co.uk:80/etcetera/theatre" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#login-links').outerWidth(true);
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}

		
</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="http://www.jobs24.co.uk/jobs/england/north-west-london/jobs-hampstead" target="_blank">Jobs<span>24</span></a></li>
<li><a href="http://www.localsearch24.co.uk/london/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="http://www.familynotices24.co.uk/hhe" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="http://www.homes24.co.uk/for-sale/property/hampstead/" target="_blank">Homes<span>24</span></a></li>
<li><a href="http://www.drive24.co.uk/london/cars/home/" target="_blank">Drive<span>24</span></a></li>
<li><a href="http://www.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>



<li class="social-link twitter"><a target="_blank" href="https://twitter.com/HamandHigh" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/HampsteadandHighgate" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="return false;">useful links</a>
	</ul>
</div>

      
                        
	<div>
  
  
                          

<div class="advert desktop leaderboard">
	<div id="ad-slot-lb-desktop"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-lb-tablet"></div>
</div>                  

<div class="advert mobile leaderboard">
	<div id="ad-slot-lb-mobile"></div>
</div>        
        	     	</div>
                  
        
                        <div id="header-extras">
      
                        
        
                        <a href="/etcetera"><img class ="ecteraMaster" src="/polopoly_fs/7.304656.1456231765!/etcetera-masthead460.png" alt=""/></a>

<div class="mainSiteLogo"><a href="http://www.hamhigh.co.uk" ><img src="/polopoly_fs/7.304656.1456231765!/site-logo.png" alt=""/></a></div>

<script>
//google analytics event
$(document).ready(function(){
	$( "#header-extras .cover" ).click(function() {
		ga('send', 'event', 'Ectetera e-edition fan', $(this).attr("class"), $(this).find("a").attr("title") );
	});
});
</script>

<style>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</style>
      
                        		
		
		
		
	


	<div class="cover num0"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=0ee41aa5-317b-47ac-8fcf-1e7e477e0116" target="_blank" title="29/07/2016" alt="29/07/2016" ><div class="img-wrapper"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=100&amp;eid=0ee41aa5-317b-47ac-8fcf-1e7e477e0116" class="img-responive" /></div></a></div><div class="cover num1"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=9793f610-0d1d-4c85-bc4b-445015130a5c" target="_blank" title="21/07/2016" alt="21/07/2016" ><div class="img-wrapper"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=100&amp;eid=9793f610-0d1d-4c85-bc4b-445015130a5c" class="img-responive" /></div></a></div><div class="cover num2"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=15b7a524-b403-4fc9-9035-369d5d6f6526" target="_blank" title="14/07/2016" alt="14/07/2016" ><div class="img-wrapper"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=100&amp;eid=15b7a524-b403-4fc9-9035-369d5d6f6526" class="img-responive" /></div></a></div><div class="cover num3"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=8297768a-9eba-4374-a2d7-2ef8460aa6c4" target="_blank" title="07/07/2016" alt="07/07/2016" ><div class="img-wrapper"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=100&amp;eid=8297768a-9eba-4374-a2d7-2ef8460aa6c4" class="img-responive" /></div></a></div><div class="cover num4"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=68d7ec12-5dc2-433f-89e6-ffc857b6fc65" target="_blank" title="30/06/2016" alt="30/06/2016" ><div class="img-wrapper"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=100&amp;eid=68d7ec12-5dc2-433f-89e6-ffc857b6fc65" class="img-responive" /></div></a></div><div class="cover num5"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?eid=3fd3dff4-4369-4954-82c8-eecae8c401c9" target="_blank" title="23/06/2016" alt="23/06/2016" ><div class="img-wrapper"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=100&amp;eid=3fd3dff4-4369-4954-82c8-eecae8c401c9" class="img-responive" /></div></a></div>
                  
        
                        </div>
      
                        
        
                        <div class="navbar-primary-container">
	<a class="hamburger showMenu" onclick="showNav(true);return false;" href="#">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>

	</a>
	
	<a class="hamburger hideMenu notShown" onclick="showNav(false);return false;" href="#">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
	</a>
	
	
  <ul class="primary nav">
      <li>
			<span class="glyphicon glyphicon-home"></span>
			<a href="/Etcetera">Etcetera Home</a>
      </li> 
      <li>
			<span class="" aria-hidden="true"><img src="/polopoly_fs/7.304664.1452092045!/theatre_32.png" alt=""/></span>
			<a href="/Etcetera/Theatre">Theatre</a>
      </li>
      <li>
			<span class="glyphicon glyphicon-music" aria-hidden="true"></span>
			<a href="/Etcetera/Music">Music</a>
      </li>                           
      <li>
			<span class="glyphicon glyphicon-book" aria-hidden="true"></span>
			<a href="/Etcetera/Books">Books</a>
      </li>
      <li>
			<span class="glyphicon glyphicon-cutlery" aria-hidden="true"></span>
			<a href="/Etcetera/Food-and-drink">Food and drink</a>
      </li>
      <li>
			<span class="" aria-hidden="true"><img src="/polopoly_fs/7.304664.1452092045!/art_32.png" alt=""/></span>
			<a href="/Etcetera/Art">Art</a>
      </li> 
      <li>
			<span class="glyphicon glyphicon-film" aria-hidden="true"></span>
			<a href="/Etcetera/Film">Film</a>
      </li>
      <li>
			<span class="" aria-hidden="true"><img src="/polopoly_fs/7.304664.1452092045!/comedy_32.png" alt=""/></span>
			<a href="/Etcetera/Comedy">Comedy</a>
      </li>
      <li>
			<span class="glyphicon glyphicon-user" aria-hidden="true"></span>
			<a href="/Etcetera/Lifestyle">Lifestyle</a>
      </li>
      <li>
			
			<a class="last" style="background-color:black; color:white;" href="/home">back to main site</a>
      </li>
  </ul>
</div>

<script>

var showNav = function (toggle) {
	
    if (toggle) {
        $(".navbar-primary-container").addClass('shown');
        $(".navbar-primary-container .hamburger.showMenu").addClass('notShown');
        $(".navbar-primary-container .hamburger.hideMenu").removeClass('notShown');
		return false
    } else {
        $(".navbar-primary-container").removeClass('shown');
        $(".navbar-primary-container .hamburger.hideMenu").addClass('notShown');
        $(".navbar-primary-container .hamburger.showMenu").removeClass('notShown');
		return false
    }
};

</script>



<style>

.primary > li > a {
    padding: 0 11px;
}

.primary.nav li {
    position: relative;
}

.primary.nav li span {
    position: absolute;
    top: 50%;
    left: 40%;
    line-height: 0;
    color: #fff;
    font-size: 21px;
    text-align: center;
    opacity: 0;
    -webkit-transition: opacity 1s;
    -moz-transition: opacity 1s;
    -o-transition: opacity 1s;
    -ms-transition: opacity 1s;
    transition: opacity 1s;
}

.primary.nav li span img{
	position:relative;
	top:-16px;
	left:-16px;
}

.primary.nav li:hover span {
    opacity: 1;
}

.primary > li > a {
    opacity: 1;      
    -webkit-transition: opacity 1s;
    -moz-transition: opacity 1s;
    -o-transition: opacity 1s;
    -ms-transition: opacity 1s;
    transition: opacity 1s;
}

.primary > li:hover > a {
    opacity: 0;      
}
.primary > li:hover > a.last {
    opacity: 1;      
} 


@media(min-width:1024px){
	.hamburger {
		display:none;
	}
}

@media(max-width:1023px){

	.primary.nav {
		clear: both;
	}
	
	
	.navbar-primary-container ul li {
		display: none;
	}

	.navbar-primary-container.shown ul li {
		display: block;
	}
	
	.hamburger {
		font-size: 80px;
		float: right;
		margin-right: 40px;
		margin-top: 40px;
		padding: 10px;
		padding-bottom: 0;
		border: 1px solid #ABABAB;
		border-radius: 8px;
	}

	.hamburger .icon-bar {
		display: block;
		width: 60px;
		height: 8px;
		border-radius: 1px;
		background-color: black;
		margin-bottom: 12px;
	}

	.hamburger.notShown {
		display: none;
	}
	
}
</style>

      
              
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <span class="container-pencil"></span>

<style>
.container-pencil
{
 text-align:center;
  margin-bottom:15px;
  display:block;
  
}
.container-pencil img {
    margin-left: auto;
    margin-right: auto;
}
</style>

<script>
$(document).ready(function() {
    // Optimalisation: Store the references outside the event handler:
    var $window = $(window);
    var $pane = $('#pane1');
	var PencilImage = $('<img/>');

	
	var PencilColor ="blue";
	
	





	var PencilColor ="red";


	
	
	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");

  
	PencilImage.attr('class', "img-responsive");
  
    

  
  

    
	function checkWidth() {
        var windowsize = $window.width();
        if (windowsize > 480) {
            //if the window is greater than 480, display normal desktop


	PencilImage.attr('height', "50");
	PencilImage.attr('width', "970");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/big"+ PencilColor +".gif");
         

}
else
    {
     
       if (windowsize < 970) {
       
        	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");
        
      }
      
      
    }




    }
    // Execute on load
    checkWidth();
    // Bind event listener
    $(window).resize(checkWidth);
  
  
    var pageUrl = "/newsletter"
var PencilLink ="http://www.hamhigh.co.uk" + pageUrl;
  
    $('.container-pencil').wrap("<a href='" + PencilLink + "'/>");
  
});


</script>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Who’s Afraid of Virginia Woolf, Harold Pinter, review: ‘Imelda Staunton brings stamina and remarkable range’</h1>
	        			<p class="updated"><strong>PUBLISHED:</strong> 08:00 16 March 2017</p>
                            <p class="byline">
            <a class="email" href="mailto:features@hamhigh.co.uk">            <!-- Author Start -->Marianka Swain	<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                                                <div style="position:relative;height:0;padding-bottom:67.67%;">
        <img
        alt="Imelda Staunton as Martha. Picture: Johan Persson" class='lazyImage'
        data-srcset="/polopoly_fs/1.4933641.1489601360!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w"
        style="border:none;"
        />
        </div>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Imelda Staunton as Martha. Picture: Johan Persson</p>
                                                                <p class="article-image-copyright">JOHAN PERSSON</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=WT Webtext--><p>Edward Albee&#8217;s 1962 marital warfare masterpiece has been magnificently revived by James Macdonald, exchanging blousy melodrama for taut, psychologically plausible theatre</p></div>
                            
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                          
      
                        
        
                        


      
              
        	     	</div>
        
          <div class="clearfix"></div>
                  <div id="article-top">
        
                          
        
                        <script type="text/javascript">
var is_article_page = true;
</script>
      
              
            </div>
      <div class="clearfix"></div>
            <!-- Article Start -->	
		
							
		    	
    
	<p>Theatregoers might be afraid of Imelda Staunton, given the instigation of a snack ban at her behest, but the power of this scorching production alone should convince audiences not to break its spell with chomping. </p><p>Edward Albee’s 1962 marital warfare masterpiece has been magnificently revived by James Macdonald, exchanging blousy melodrama for taut, psychologically plausible theatre – the black comedy made much funnier and horror more affecting by locating the recognisable humanity.</p><p>Staunton, an indelible Momma Rose, brings similar stamina and remarkable range to Martha – daughter of the president of an East Coast college, wife of a professor doomed to disappoint by comparison. </p><p>She’s a prizefighter, compact and exacting in her verbal jabs, and exhibits a predator’s cunning as she circles their unsuspecting guests: young professor Nick and wife Honey. </p><p>In Macdonald’s fascinating reading, Martha and George wound one another, but have also, on some warped level, found their perfect partner. Conleth Hill is a superb complement to Staunton, hangdog and shuffling, ironic delivery dry as the Sahara. It makes the tragic escalation of their nasty but functional rituals genuinely heart-wrenching. </p><p>As the cocky science professor – the ruthless future to history professor George’s past – Luke Treadaway peels away the façade of this golden boy, whose marriage, like his hosts’, is already infused with regret, caught between bracing truth and corrosive illusion. Imogen Poots makes an impressive stage debut as Honey, her gradually crushed spirit, disillusionment and binge-drinking suggesting a Martha in the making.</p><p>Tom Pye’s subterranean design is an effective battleground, particularly in the hellish final reckoning. Martha’s primal howl will stay with me, but so, too, will the almost unbearably intimate desolation: rattling ice in the glass held by a silently weeping Staunton. Extraordinary theatre.</p><p> <strong>Rating 5/5 stars</strong></p>			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.hamhigh.co.uk/etcetera/theatre/who_s_afraid_of_virginia_woolf_harold_pinter_review_imelda_staunton_brings_stamina_and_remarkable_range_1_4933642" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        





<!-- Plista Starts Here -->
<div data-widget="plista_widget_belowArticle"></div>
<!-- Plista Ends Here -->



<script type="text/javascript">

var articleImg = "";
var unixMilli = 1489651200000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first p:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1461246847!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'bfade1a13bc1fc565f01ac49',
item: {"objectid": "1.4933642", "title": "Who’s Afraid of Virginia Woolf, Harold Pinter, review: ‘Imelda Staunton brings stamina and remarkable range’", "text": shortText, "url": "http://www.hamhigh.co.uk:80/1.4933642", "img": articleImg, "category": 'Theatre',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>




      
              
        	     	</div>
        
          <div class="clearfix"></div>
          <div id="article-bottom">
    
                          
	<div>
  
  
                          
        
                        <script>


var w = window.innerWidth;
if (w < 600) {


	$("article").append( '<div class="medium2col-teaser-item teaser clearfix"><div data-str-native-key="731fc34c" style="display: none;"></div></div>' );
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "http://native.sharethrough.com/assets/tag.js";
s.async ="async";
$("head").append(s);

}

</script>
      
                        
        
                        <style>.inner-c.col-md-12{padding-top:12px}</style>
      
                        
        
                        <!-- removed -->
      
                        
	<div>
  
  
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
        
        	     	</div>
                  
	<div>
  
  
                          

<div class="advert desktop leaderboard">
	<div id="ad-slot-teads-desktop"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-teads-tablet"></div>
</div>                  

<div class="advert mobile leaderboard">
	<div id="ad-slot-teads-mobile"></div>
</div>        
        	     	</div>
                  
	<div class="story-list ">
					<h2 class="inpage">									Latest Hampstead & Highgate Stories
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        			<span class="teaser-label teaser-updated">Updated:</span>	<a href="http://www.hamhigh.co.uk:80/news/swain_s_lane_explosion_man_critically_injured_dies_in_hospital_1_4935588">SWAIN’S LANE EXPLOSION: Man critically injured dies in hospital </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">29 minutes ago</span>
                    <span class="byline"><a href="/author?author=nathalie.raffray@archant.co.uk">Nathalie Raffray</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/news/swain_s_lane_explosion_man_critically_injured_dies_in_hospital_1_4935588" title="The aftermath of the explosion in Swain's Lane       Picture: Kenneth Tharp">                                <div style="position:relative;height:0;padding-bottom:75.6%;">
        <img
        alt="The aftermath of the explosion in Swain's Lane       Picture: Kenneth Tharp" class='lazyImage'
        data-srcset="/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:75.6%;">
					<a href="http://www.hamhigh.co.uk:80/news/swain_s_lane_explosion_man_critically_injured_dies_in_hospital_1_4935588">
					<img
                    alt="The aftermath of the explosion in Swain's Lane       Picture: Kenneth Tharp" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The man who was critically injured in an explosion in Swain&#8217;s Lane has died.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        			<span class="teaser-label teaser-updated">Updated:</span>	<a href="http://www.hamhigh.co.uk:80/news/man_critically_injured_following_explosion_in_swain_s_lane_1_4935120">Man critically injured following explosion in Swain’s Lane </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">15:14</span>
                    <span class="byline"><a href="/author?author=nathalie.raffray@archant.co.uk">Nathalie Raffray</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/news/man_critically_injured_following_explosion_in_swain_s_lane_1_4935120" title="The aftermath of the explosion in Swain's Lane       Picture: Kenneth Tharp">                                <div style="position:relative;height:0;padding-bottom:75.6%;">
        <img
        alt="The aftermath of the explosion in Swain's Lane       Picture: Kenneth Tharp" class='lazyImage'
        data-srcset="/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:75.6%;">
					<a href="http://www.hamhigh.co.uk:80/news/man_critically_injured_following_explosion_in_swain_s_lane_1_4935120">
					<img
                    alt="The aftermath of the explosion in Swain's Lane       Picture: Kenneth Tharp" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4935116.1489677256!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A man has been taken to hospital following an explosion in Swain&#8217;s Lane in Highgate with &#8220;life-threatening injuries&#8221;.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/etcetera/theatre/actor_callie_cooke_i_had_to_distance_myself_or_i_d_get_emotionally_drained_1_4935538">Actor Callie Cooke: ‘I had to distance myself or I’d get emotionally drained’ </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">17:45</span>
                    <span class="byline"><a href="/author?author=bridget.galton@hamhigh.co.uk">Bridget Galton</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/actor_callie_cooke_i_had_to_distance_myself_or_i_d_get_emotionally_drained_1_4935538" title="Callie Cooke as Bernice in Filthy Business. Picture: Dominic Clemence">                                <div style="position:relative;height:0;padding-bottom:71.48%;">
        <img
        alt="Callie Cooke as Bernice in Filthy Business. Picture: Dominic Clemence" class='lazyImage'
        data-srcset="/polopoly_fs/1.4935537.1489686240!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:71.48%;">
					<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/actor_callie_cooke_i_had_to_distance_myself_or_i_d_get_emotionally_drained_1_4935538">
					<img
                    alt="Callie Cooke as Bernice in Filthy Business. Picture: Dominic Clemence" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4935537.1489686240!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4935537.1489686240!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4935537.1489686240!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4935537.1489686240!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4935537.1489686240!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4935537.1489686240!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>As she prepares to play a cocksure teen, BRIDGET GALTON talks to an actor whose career was launched in a tough role at Hampstead Theatre</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/sport/football/southgate_recalls_two_former_tottenham_players_for_germany_and_lithuania_clashes_1_4935009">Southgate recalls two former Tottenham players for Germany and Lithuania clashes </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">14:41</span>
                    <span class="byline"><a href="/author?author=neil.metcalfe@archant.co.uk">Neil Metcalfe</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/sport/football/southgate_recalls_two_former_tottenham_players_for_germany_and_lithuania_clashes_1_4935009" title="Former Tottenham man Jermain Defoe has been recalled to the England squad by manager Gareth Southgate. Picture: ADAM DAVY/PA WIRE">                                <div style="position:relative;height:0;padding-bottom:67.83%;">
        <img
        alt="Former Tottenham man Jermain Defoe has been recalled to the England squad by manager Gareth Southgate. Picture: ADAM DAVY/PA WIRE" class='lazyImage'
        data-srcset="/polopoly_fs/1.4935007.1489675274!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:67.83%;">
					<a href="http://www.hamhigh.co.uk:80/sport/football/southgate_recalls_two_former_tottenham_players_for_germany_and_lithuania_clashes_1_4935009">
					<img
                    alt="Former Tottenham man Jermain Defoe has been recalled to the England squad by manager Gareth Southgate. Picture: ADAM DAVY/PA WIRE" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4935007.1489675274!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4935007.1489675274!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4935007.1489675274!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4935007.1489675274!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4935007.1489675274!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4935007.1489675274!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Two former Spurs players are the surprise inclusions in England&#8217;s squad to face Germany and Lithuania.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/news/travel_by_tube_train_and_bus_in_camden_haringey_and_barnet_affected_this_weekend_1_4934697">Travel by tube, train and bus in Camden, Haringey and Barnet affected this weekend </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">13:12</span>
                    <span class="byline"><a href="/author?author=nathalie.raffray@archant.co.uk">Nathalie Raffray</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/news/travel_by_tube_train_and_bus_in_camden_haringey_and_barnet_affected_this_weekend_1_4934697" title="Travel disruption this weekend">                                <div style="position:relative;height:0;padding-bottom:67.51%;">
        <img
        alt="Travel disruption this weekend" class='lazyImage'
        data-srcset="/polopoly_fs/1.4934696.1489669967!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:67.51%;">
					<a href="http://www.hamhigh.co.uk:80/news/travel_by_tube_train_and_bus_in_camden_haringey_and_barnet_affected_this_weekend_1_4934697">
					<img
                    alt="Travel disruption this weekend" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4934696.1489669967!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4934696.1489669967!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4934696.1489669967!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4934696.1489669967!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4934696.1489669967!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4934696.1489669967!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>People travelling by public transport from Camden, Haringey and Barnet can expect disruptions this weekend.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/news/hampstead_s_remaining_red_telephone_boxes_to_be_reborn_as_mini_office_pods_1_4934692">Hampstead’s remaining red telephone boxes to be reborn as mini office pods </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">13:10</span>
                    <span class="byline"><a href="/author?author=anna.behrmann@archant.co.uk">Anna Behrmann</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/news/hampstead_s_remaining_red_telephone_boxes_to_be_reborn_as_mini_office_pods_1_4934692" title="The phone box on front of Gap Kids on Hampstead High Street will be a mobile phone repairs shop.">                                <div style="position:relative;height:0;padding-bottom:72.17%;">
        <img
        alt="The phone box on front of Gap Kids on Hampstead High Street will be a mobile phone repairs shop." class='lazyImage'
        data-srcset="/polopoly_fs/1.4934689.1489669815!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:72.17%;">
					<a href="http://www.hamhigh.co.uk:80/news/hampstead_s_remaining_red_telephone_boxes_to_be_reborn_as_mini_office_pods_1_4934692">
					<img
                    alt="The phone box on front of Gap Kids on Hampstead High Street will be a mobile phone repairs shop." class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4934689.1489669815!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4934689.1489669815!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4934689.1489669815!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4934689.1489669815!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4934689.1489669815!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4934689.1489669815!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The BT phoneboxes will become a mobile phone repair shop and offer office space for modern workers</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/news/crime-court/police_officer_charged_over_camden_car_attack_viral_video_1_4934583">Police officer charged over Camden ‘car attack’ viral video </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">12:33</span>
                    <span class="byline"><a href="/author?author=sam.corbishley@archant.co.uk">Sam Corbishley</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/news/crime-court/police_officer_charged_over_camden_car_attack_viral_video_1_4934583" title="Footage of the stop and search went viral after the incident">                                <div style="position:relative;height:0;padding-bottom:75.76%;">
        <img
        alt="Footage of the stop and search went viral after the incident" class='lazyImage'
        data-srcset="/polopoly_fs/1.4934581.1489667603!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:75.76%;">
					<a href="http://www.hamhigh.co.uk:80/news/crime-court/police_officer_charged_over_camden_car_attack_viral_video_1_4934583">
					<img
                    alt="Footage of the stop and search went viral after the incident" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4934581.1489667603!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4934581.1489667603!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4934581.1489667603!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4934581.1489667603!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4934581.1489667603!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4934581.1489667603!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>PC Joshua Savage faces four offences over a filmed incident involving the stop and search on the driver of a Ford Fiesta last September which was widely shared online.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/sport/hampstead_westminster_hockey_club_ready_to_conquer_europe_after_securing_play_off_place_1_4934100">Hampstead & Westminster Hockey Club ready to conquer Europe after securing play-off place </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">12:00</span>
                    <span class="byline"><a href="/author?author=neil.metcalfe@archant.co.uk">Neil Metcalfe</a></span>
        </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/sport/hampstead_westminster_hockey_club_ready_to_conquer_europe_after_securing_play_off_place_1_4934100" title="Toby Roche, captain of Hampstead & Westminster's men's first team. Picture: MARK CLEWS">                                <div style="position:relative;height:0;padding-bottom:67.67%;">
        <img
        alt="Toby Roche, captain of Hampstead & Westminster's men's first team. Picture: MARK CLEWS" class='lazyImage'
        data-srcset="/polopoly_fs/1.4934097.1489659463!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:67.67%;">
					<a href="http://www.hamhigh.co.uk:80/sport/hampstead_westminster_hockey_club_ready_to_conquer_europe_after_securing_play_off_place_1_4934100">
					<img
                    alt="Toby Roche, captain of Hampstead & Westminster's men's first team. Picture: MARK CLEWS" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4934097.1489659463!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4934097.1489659463!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4934097.1489659463!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4934097.1489659463!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4934097.1489659463!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4934097.1489659463!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Hampstead &amp; Westminster Hockey Club&#8217;s men have secured their place in the end of season championships play-offs &#8211; and with it a shot at European competition.</p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                          

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-1-desktop"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-1-tablet"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-1-mobile"></div>
</div>        
        	     	</div>
                  
	<div>
  
  
                                            
        
                        	<style>

.editorChoice {
  border: 1px solid black;
  border-top: 3px solid black;
  padding: 10px 20px;
}

.editorChoice .teaser-image{
  border: 4px solid lightgray;
}

.editorChoice .teaser-read-more{
	  background-color: red;
    padding: 10px;
  top: 10px;
  text-align: center;
  display: block;
  margin: 5px 40px 0;
  border-radius: 10px;
  font-weight: bold;
}

.editorChoice .teaser-read-more a{

  color: white;

  text-shadow: 1px 1px 0px rgba(255, 255, 255, 0.5), -1px -1px 0px rgba(0, 0, 0, 0.5);
}

.editorChoice .teaser-title {
  /*
  position: absolute;
  background: rgba(255, 255, 255, 0.66);
  top: 102px;
  margin: 4px;
  margin-right: 24px;
  */
}


.editorChoice .teaser-related{
    margin-top: 10px;
}

.editorChoice .teaser-related:before {
    content: "Related Articles:";
    font-weight: bold;
}

.editorChoice .teaser div.social-share{
	top: -50px;
    right: -15px;	
}

@media (max-width: 650px){
	.editorChoice .teaser div.social-share{
		top: 0px;
		right: 0px;	
	}
}

</style>
      
              
        	     	</div>
                  
  
  
                          

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-2-desktop"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-2-tablet"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-2-mobile"></div>
</div>        
        	                       
	<div class="story-list most-read">
					<h2 class="inpage">									Most read Hampstead & Highgate etcetera
							</h2>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/etcetera/art/amy_winehouse_remembered_through_street_art_in_camden_s_jewish_museum_1_4928403">Amy Winehouse remembered through street art in Camden’s Jewish Museum </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/etcetera/art/amy_winehouse_remembered_through_street_art_in_camden_s_jewish_museum_1_4928403" title="Untitled by Pegasus">                                <div style="position:relative;height:0;padding-bottom:71.63%;">
        <img
        alt="Untitled by Pegasus" class='lazyImage'
        data-srcset="/polopoly_fs/1.4928402.1489401805!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:71.63%;">
					<a href="http://www.hamhigh.co.uk:80/etcetera/art/amy_winehouse_remembered_through_street_art_in_camden_s_jewish_museum_1_4928403">
					<img
                    alt="Untitled by Pegasus" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4928402.1489401805!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4928402.1489401805!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4928402.1489401805!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4928402.1489401805!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4928402.1489401805!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4928402.1489401805!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/etcetera/theatre/sex_with_strangers_hampstead_theatre_review_theo_james_is_a_lost_boy_looking_for_love_1_4891371">Sex With Strangers, Hampstead Theatre, review: ‘Theo James is a lost boy looking for love’ </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/sex_with_strangers_hampstead_theatre_review_theo_james_is_a_lost_boy_looking_for_love_1_4891371" title="Emilia Fox and Theo James in Sex With Strangers at Hampstead Theatre. Picture: Manuel Harlan">                                <div style="position:relative;height:0;padding-bottom:67.67%;">
        <img
        alt="Emilia Fox and Theo James in Sex With Strangers at Hampstead Theatre. Picture: Manuel Harlan" class='lazyImage'
        data-srcset="/polopoly_fs/1.4891370.1487152871!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:67.67%;">
					<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/sex_with_strangers_hampstead_theatre_review_theo_james_is_a_lost_boy_looking_for_love_1_4891371">
					<img
                    alt="Emilia Fox and Theo James in Sex With Strangers at Hampstead Theatre. Picture: Manuel Harlan" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4891370.1487152871!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4891370.1487152871!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4891370.1487152871!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4891370.1487152871!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4891370.1487152871!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4891370.1487152871!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/etcetera/theatre/paul_nicholas_sometimes_you_look_in_the_mirror_and_think_you_re_a_bit_over_the_hill_1_1347406">Paul Nicholas: ‘Sometimes you look in the mirror and think: ‘you’re a bit over the hill’’ </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/paul_nicholas_sometimes_you_look_in_the_mirror_and_think_you_re_a_bit_over_the_hill_1_1347406" title="Paul Nicholas, actor and director.">                                <div style="position:relative;height:0;padding-bottom:101.0%;">
        <img
        alt="Paul Nicholas, actor and director." class='lazyImage'
        data-srcset="/polopoly_fs/1.1347401.1334240451!/image/3455212136.jpg_gen/derivatives/landscape_490/3455212136.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:101.0%;">
					<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/paul_nicholas_sometimes_you_look_in_the_mirror_and_think_you_re_a_bit_over_the_hill_1_1347406">
					<img
                    alt="Paul Nicholas, actor and director." class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.1347401.1334240451!/image/3455212136.jpg_gen/derivatives/landscape_75/3455212136.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.1347401.1334240451!/image/3455212136.jpg_gen/derivatives/landscape_145/3455212136.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.1347401.1334240451!/image/3455212136.jpg_gen/derivatives/landscape_225/3455212136.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.1347401.1334240451!/image/3455212136.jpg_gen/derivatives/landscape_300/3455212136.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.1347401.1334240451!/image/3455212136.jpg_gen/derivatives/landscape_490/3455212136.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.1347401.1334240451!/image/3455212136.jpg_gen/derivatives/landscape_630/3455212136.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/etcetera/food-and-drink/tootoomoo_restaurant_review_a_great_take_away_comfort_eat_1_4928445">Tootoomoo, restaurant review: ‘A great take away comfort eat’ </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/etcetera/food-and-drink/tootoomoo_restaurant_review_a_great_take_away_comfort_eat_1_4928445" title="Tootoomoo">                                <div style="position:relative;height:0;padding-bottom:67.67%;">
        <img
        alt="Tootoomoo" class='lazyImage'
        data-srcset="/polopoly_fs/1.4928444.1489402250!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:67.67%;">
					<a href="http://www.hamhigh.co.uk:80/etcetera/food-and-drink/tootoomoo_restaurant_review_a_great_take_away_comfort_eat_1_4928445">
					<img
                    alt="Tootoomoo" class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4928444.1489402250!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4928444.1489402250!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4928444.1489402250!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4928444.1489402250!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4928444.1489402250!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4928444.1489402250!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.hamhigh.co.uk:80/etcetera/theatre/part_theatre_part_gig_performs_ballads_of_smugglers_at_cecil_sharp_house_1_4932529">Part theatre part gig performs ballads of smugglers at Cecil Sharp House </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        			                                								<!--[if IE]>
				<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/part_theatre_part_gig_performs_ballads_of_smugglers_at_cecil_sharp_house_1_4932529" title="The Theatre Ballads will translate traditional folk ballads such as The Female Smuggler into visual theatre. 
Cast. Front left, Gretchen Maynard Hahn and right, Ailsa Dalling. Back left to right, John Kirkpatrick, Kate Locksley and Bryony Griffiths. ">                                <div style="position:relative;height:0;padding-bottom:67.19%;">
        <img
        alt="The Theatre Ballads will translate traditional folk ballads such as The Female Smuggler into visual theatre. 
Cast. Front left, Gretchen Maynard Hahn and right, Ailsa Dalling. Back left to right, John Kirkpatrick, Kate Locksley and Bryony Griffiths. " class='lazyImage'
        data-srcset="/polopoly_fs/1.4932528.1489580216!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w"
        style="border:none;"
        />
        </div>
    </a>
				<![endif]-->
				<!--[if !IE]> -->
				                    <div style="position:relative;height:0;padding-bottom:67.19%;">
					<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/part_theatre_part_gig_performs_ballads_of_smugglers_at_cecil_sharp_house_1_4932529">
					<img
                    alt="The Theatre Ballads will translate traditional folk ballads such as The Female Smuggler into visual theatre. 
Cast. Front left, Gretchen Maynard Hahn and right, Ailsa Dalling. Back left to right, John Kirkpatrick, Kate Locksley and Bryony Griffiths. " class="lazyImage"
                    data-srcset="http://images.archant.co.uk/polopoly_fs/1.4932528.1489580216!/image/image.jpg_gen/derivatives/landscape_75/image.jpg 75w, http://images.archant.co.uk/polopoly_fs/1.4932528.1489580216!/image/image.jpg_gen/derivatives/landscape_145/image.jpg 145w, http://images.archant.co.uk/polopoly_fs/1.4932528.1489580216!/image/image.jpg_gen/derivatives/landscape_225/image.jpg 225w, http://images.archant.co.uk/polopoly_fs/1.4932528.1489580216!/image/image.jpg_gen/derivatives/landscape_300/image.jpg 300w, http://images.archant.co.uk/polopoly_fs/1.4932528.1489580216!/image/image.jpg_gen/derivatives/landscape_490/image.jpg 490w, http://images.archant.co.uk/polopoly_fs/1.4932528.1489580216!/image/image.jpg_gen/derivatives/landscape_630/image.jpg 630w
                    					    "
					                    style="border:none;"
					sizes="90vw"/></a>
                    </div>
								<!-- <![endif]-->
					</div>
	    
		
</div>
								 			 		 	 	</div>
	                  
	<div>
  
  
                          
        
                        <div class="jobs24-header">
	<a href="http://www.jobs24.co.uk/jobs-suffolk" target="_blank"><img src="/polopoly_fs/7.373406.1461660163!/jobs24Logo.gif" alt="" /></a>
</div>

      
                        		
		
		
		
	


	<link rel='stylesheet' type='text/css' href='http://services.london24.com/london/matchwork/css/carousel-v2.css?01a'><div class='hotjobs-heading'><span>HOT</span> JOBS</div><div id='myCarousel' class='carousel slide j24' data-ride='carousel'><div class='carousel-inner' role='listbox'><div class='item active'><div class='container'><div class='carousel-caption'><img class='0-slide' src='http://static.matchwork.com/company/logo/UK/1928373_logo_small.jpg' alt='slide'><h1>Site Support Assistant</h1><p>Kensal Green</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329644758', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329644758' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 1'><div class='container'><div class='carousel-caption'><img class='1-slide' src='http://static.matchwork.com/company/logo/UK/1928373_logo_small.jpg' alt='slide'><h1>Site Support Assistant</h1><p>Kensal Green</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329644758', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329644758' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 2'><div class='container'><div class='carousel-caption'><img class='2-slide' src='http://static.matchwork.com/company/category-logo/jobs24/110.png' alt='slide'><h1>Person who is flexible with time</h1><p>St Johns Wood</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329644886', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329644886' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 3'><div class='container'><div class='carousel-caption'><img class='3-slide' src='http://static.matchwork.com/company/category-logo/jobs24/111.png' alt='slide'><h1>PIANO TEACHER</h1><p>Swiss Cottage</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329645137', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329645137' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 4'><div class='container'><div class='carousel-caption'><img class='4-slide' src='http://static.matchwork.com/company/logo/UK/49437420120320011231_Customer_logo.gif' alt='slide'><h1>Casual Visitor Assistants</h1><p>Hampstead</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329645867', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329645867' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 5'><div class='container'><div class='carousel-caption'><img class='5-slide' src='http://static.matchwork.com/company/logo/UK/73282220150324114430_Customer_logo.gif' alt='slide'><h1>Gardener/Driver/Handyperson</h1><p>Hampstead Garden Suburb</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329647184', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329647184' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 6'><div class='container'><div class='carousel-caption'><img class='6-slide' src='http://static.matchwork.com/company/logo/UK/73590920170308124745_Customer_logo.gif' alt='slide'><h1>Child Care Practitioner Qualified Level 3 Early Years  (Nursery Nurse)</h1><p>Holloway</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329647185', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329647185' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 7'><div class='container'><div class='carousel-caption'><img class='7-slide' src='http://static.matchwork.com/company/logo/UK/2852104_logo_small.png' alt='slide'><h1>EARLY YEARS TEACHING ASSISTANT or NURSERY NURSE</h1><p>Mill Hill</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329647260', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329647260' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 8'><div class='container'><div class='carousel-caption'><img class='8-slide' src='http://static.matchwork.com/company/logo/UK/35526020120702115858_Customer_logo.gif' alt='slide'><h1>Part Time Works Scheduler / Administrator</h1><p>Islington</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329648443', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329648443' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 9'><div class='container'><div class='carousel-caption'><img class='9-slide' src='http://static.matchwork.com/company/category-logo/jobs24/139.png' alt='slide'><h1>Weekend Porter</h1><p>St Johns Wood</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329649103', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329649103' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 10'><div class='container'><div class='carousel-caption'><img class='10-slide' src='http://static.matchwork.com/company/logo/UK/35526020120702115858_Customer_logo.gif' alt='slide'><h1>Full Time Works Scheduler / Administrator</h1><p>Islington</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329649405', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329649405' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 11'><div class='container'><div class='carousel-caption'><img class='11-slide' src='http://static.matchwork.com/company/logo/UK/36842520120501013000_Customer_logo.gif' alt='slide'><h1>Data Manager</h1><p>Islington</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329649443', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329649443' role='button' target='_blank'>Job details</a></p></div></div></div></div><a class='left carousel-control' href='#myCarousel' role='button' data-slide='prev'><span class='glyphicon glyphicon-chevron-left' aria-hidden='true'></span><span class='sr-only'>Previous</span></a><a class='right carousel-control' href='#myCarousel' role='button' data-slide='next'><span class='glyphicon glyphicon-chevron-right' aria-hidden='true'></span><span class='sr-only'>Next</span></a></div>
                  
        
                        <!-- .jobs24Widget -->
<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
	<a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show">
    </div>
    <form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
        <div class="form-group">
            <label for="text">Keywords:</label>
            <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <div class="form-group">
            <label for="text">Location:</label>
            <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <button id="searchSend" type="submit" class="btn btn-default">Search</button>
    </form>
    <script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
	}
	#jobs24-results-cat{
  		opacity: 1;
  		max-height: 500px;
  		-webkit-transition: all 500ms;
    	-moz-transition: all 500ms;
    	-o-transition: all 500ms;
	    transition: all 500ms;
	}
	#jobs24-results-cat.do-not-show{
		opacity: 0;
    	max-height: 0px;
    	overflow: hidden;
	}
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
	#j24-show-hide h4{
  		color:#333;
	}
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>
<!-- /.jobs24Wdiget -->

      
              
        	     	</div>
                  
  
  
                          

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-3-desktop"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-3-tablet"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-3-mobile"></div>
</div>        
        	                       
        
                        

 

      
                        
  
  
                          

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-4-desktop"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-4-tablet"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-4-mobile"></div>
</div>        
        	                       
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-3-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-3-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-3-desktop"></div>
</div>                  
        
                        
<style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  
<div class="digital-edition">

  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Digital Edition</a></h3>
  
  
  <div style="width: 300px; height: 150px;"  class="e-edition" 
    > 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=42cf8fb4-cfd5-4c0b-8866-4ec86a74133d" width="100" alt="cover">
    </div>

    <p>Enjoy the 
      <br><strong>Hampstead & Highgate Express</strong>
    <br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=42cf8fb4-cfd5-4c0b-8866-4ec86a74133d" class="btn" target="_blank">Subscribe</a>

  </div>

</div>

</div>

      
                        

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-4-desktop"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-4-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-4-tablet"></div>
</div>                  
        
                        
<style>

/*.transformSupp img {
  -webkit-transform: rotateY(-8deg)!important;
  transform: rotateY(-8deg)!important;
  width: 116px!important;
  display: block;
  margin-left: 9px;
}
  
.transformsuppTwo img {
  margin-top: -7px;
  transform: rotateY(-9deg)!important;
  webkit-transform: rotateY(-13deg)!important;
}

.transform.transformsuppThree img {
  width: 120px;
  margin-left: 7px;
  -webkit-transform: rotateY(-8deg);
}
*/

.digital-edition .inpage {
  margin-bottom: 3px;
}


.digital-edition-inner {
    background: #fafafa;
    border: 1px solid #e0e0e0;
    border-top: none;
    height: 129px;
    overflow: hidden;
    box-sizing: content-box;
    position: relative;
    margin-bottom: 15px;
}


.digital-edition .transform {
    display: block;
    perspective: 100px;
    -webkit-perspective: 100px;
    perspective-origin: 50% 65%;
    width: 200px;
    position: absolute;
    top: 20px;
    right: -70px;
}


.digital-edition p {
    font: 18px;
    color: #212121;
    margin: 20px 0 0 25px;
}

.digital-edition .transform img {
    -webkit-transform: rotateY(-13deg);
    transform: rotateY(-11deg);
    width: 130px;
    display: block;
}
.transformSupp img {
    -webkit-transform: rotateY(-8deg)!important;
    transform: rotateY(-8deg)!important;
    width: 116px!important;
    display: block;
    margin-left: 9px;
}




.digital-edition a.btn {
    margin: 5px 0 0 25px;
}




</style>
  
<div class="digital-edition">

  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Education and Training</a></h3>
  
  
  <div style="width: 300px; height: 150px;"  class="e-edition" 
    > 
  
  <div class="digital-edition-inner">

    <div class="transform transformSupp">
      <img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" width="100" alt="cover">
    </div>

    <p>Read the 
      <br><strong>Education and Training</strong>
    <br>e-edition today</p>
    <a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=d8ee1750-d657-40b1-bbb4-f51eeb5a1b83" class="btn" target="_blank">Read Now</a>

  </div>

</div>

</div>

      
                        

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-5-desktop"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-5-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-5-tablet"></div>
</div>                  
        
                         
 
<!-- Archant DMPU - 300x600 -->
<div id="onscroll-ad-archant-dmpu-300-x-600"></div>

      
              
        	     	</div>
                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-5-desktop"></div>
</div>        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        <script type="text/javascript" src="//native.sharethrough.com/assets/tag.js"></script>
      
                        
        
                        <!-- removed -->
      
                        
	<div class='footer'>
  
  
                          
	<div>
  
  
                          

<div class="advert mobile leaderboard">
	<div id="ad-slot-teads-mobile"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-teads-tablet"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-teads-desktop"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-float-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  
	<div>
  
  
                          
        
                        

      
              
        	     	</div>
                  
        
                        

<script type="application/ld+json">
{
   "@context": "http://schema.org",
   "@type": "WebSite",
   "url": "http://www.hamhigh.co.uk/home",
   "potentialAction": {
     "@type": "SearchAction",
     "target": "http://www.hamhigh.co.uk/home/search?submitted=true&action=search&siteId=2.4722.1487852898&freeText={search_term_string}&sort=publishedDate_descending&slotSearch=true",
     "query-input": "required name=search_term_string"
   }
}
</script>


      
              
        	     	</div>
                  
        
                        
      
                        
        
                        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
         <li><a href="http://www.homes24.co.uk/for-sale/property/hampstead/">homes<span>24</span></a></li>          <li><a href="http://www.jobs24.co.uk/jobs/england/north-west-london/jobs-hampstead">jobs<span>24</span></a></li>             <li><a href="http://www.drive24.co.uk/london/cars/home/">drive<span>24</span></a></li>           <li><a href="http://www.mydate24.co.uk/">mydate<span>24</span></a></li>       </ul>

      <ul>
          <li><a href="http://www.familynotices24.co.uk/hhe">familynotices<span>24</span></a></li>      <li><a href="http://www.localsearch24.co.uk/london/">Localsearch<span>24</span></a></li>  	</div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="/contact-us">Contact us</a></li>
          <li><a href="/7.135">Terms and conditions</a></li>    
          <li><a href="/7.23464">Cookie policy</a></li>        
          <li><a href="/home/about-us">About us</a></li>   
          <li>
          <a href="http://www.jobs24.co.uk/jobs-from-company-results.aspx?query=djAuMXxSVjpRdWlja2xpc3Rpbmd8U086ZGF0ZSBkZXNjfFBOOjF8UFM6MTAwfENSOkNvbXBhbnlJZDoxODM5MjU2fHYwLjE=&amp;compid=1839256">Jobs at Archant</a>
          </li>
     	</ul>
	<ul>
          <li><a href="/contact-us/advertise-with-us">Advertise with us</a></li>
          <li><a href="/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="http://lineupnow.com/submit/?origin=www.hamhigh.co.uk">Tell us about an event</a></li>      
		  <li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

<div class="brands">
<a href="http://www.archant.co.uk/" target="_blank" class="archant-london" title="Archant">Archant</a>
</div>

	<div class="copyright"><span>&copy; 2017</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-float-desktop"></div>
</div>                  
        
                        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
<!-- End Generic OnScroll tag: Archant -->
      
                        
        
                        



      
              
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.hamhigh.co.uk:80/etcetera/theatre/who_s_afraid_of_virginia_woolf_harold_pinter_review_imelda_staunton_brings_stamina_and_remarkable_range_1_4933642?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.hamhigh.co.uk:80/etcetera/theatre/who_s_afraid_of_virginia_woolf_harold_pinter_review_imelda_staunton_brings_stamina_and_remarkable_range_1_4933642?action=login" rel="nofollow"><img src="http://www.hamhigh.co.uk:80/media/images/google small.png"><img src="http://www.hamhigh.co.uk:80/media/images/facebook small.png"><img src="http://www.hamhigh.co.uk:80/media/images/yahoo small.png"><img src="http://www.hamhigh.co.uk:80/media/images/windows small.png"></a><a href="http://www.hamhigh.co.uk:80/etcetera/theatre/who_s_afraid_of_virginia_woolf_harold_pinter_review_imelda_staunton_brings_stamina_and_remarkable_range_1_4933642?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.hamhigh.co.uk:80/theme/7.152365.1481910841/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.hamhigh.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.hamhigh.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->

<!-- Quick fix for lazy loading caching issues  -->

<script src="http://services.london24.com/london/generic/js/jquery.lazyloadxt.script.min.js" charset="utf-8"></script>
<script src="http://services.london24.com/london/generic/js/jquery.lazyloadxt.extra.min.js" charset="utf-8"></script> 
<script src="http://services.london24.com/london/generic/js/jquery.lazyloadxt.srcset.js" type="text/javascript" charset="utf-8"></script>

      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archanthamhigh"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.hamhigh.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Who’s Afraid of Virginia Woolf, Harold Pinter, review: ‘Imelda Staunton brings stamina and remarkable range’"
s.pageType=""
s.server="www.hamhigh.co.uk"
s.channel="Etcetera"
s.prop1="Theatre"
s.prop2="http://www.hamhigh.co.uk/1.4933642"
s.prop3="features@hamhigh.co.uk"
s.prop4="Category.General.Theatre.Entertainment"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="Etcetera||Theatre"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.hamhigh.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archanthamhigh/1/H.22.1--NS/0?pageName=Who%E2%80%99s+Afraid+of+Virginia+Woolf%2C+Harold+Pinter%2C+review%3A+%E2%80%98Imelda+Staunton+brings+stamina+and+remarkable+range%E2%80%99&server=www.hamhigh.co.uk&ch=Etcetera&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.hamhigh.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.hamhigh.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
  
  
                          
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_23761+1_4933642+Theatre;kvsection=Etcetera-Theatre" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_23761+1_4933642+Theatre" border="0">
						</a>					
														
              
        	             
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>